<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html><head><base href="http://www.haber1.com" target="_self"><meta http-equiv="Content-Language" content="tr"/><meta http-equiv="Content-Type" content="text/html;charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><title>(Görüntülü Haber) Siirt Valisi Tutulmaz, yılbaşı gecesi mevzideki asker ve polisleri ziyaret etti - Haber1</title><meta name="description" content="" /><meta name="keywords" content="(Görüntülü, Haber), Siirt, Valisi, Tutulmaz,, yılbaşı, gecesi, mevzideki, asker, ve, polisleri, ziyaret, etti" /><meta name="dc.date" content="2016-12-31">                <meta itemprop="name" content="(Görüntülü Haber) Siirt Valisi Tutulmaz, yılbaşı gecesi mevzideki asker ve polisleri ziyaret etti" />            <meta itemprop="description" content="" />                <meta itemprop="image" content="http://www.haber1.com/tema/haber1/img/no_image.png" />                <meta itemprop="url" content="http://www.haber1.com/haber/698878/goruntulu-haber-siirt-valisi-tutulmaz-yilbasi-gecesi-mevzideki-asker-ve-polisleri-ziyaret-etti">                <meta itemprop="genre" value="news">                <meta itemprop="inLanguage" content="tr-TR" />                <meta itemprop="dateModified" content="2016-12-31T23:19:46+02:00" />            <meta itemprop="datePublished" content="2016-12-31T23:19:46+02:00" />            <meta itemprop="thumbnailUrl" name="thumbnail" content="http://www.haber1.com/tema/haber1/img/no_image.png" />                <meta itemprop="articleSection" content=""/>                <meta itemprop="interactivityType" content="mixed"/>                <meta itemprop="isFamilyFriendly" content="true" />                <meta itemprop="keywords" content="(Görüntülü, Haber), Siirt, Valisi, Tutulmaz,, yılbaşı, gecesi, mevzideki, asker, ve, polisleri, ziyaret, etti" />                <meta itemprop="timeRequired" content="P1M" />                <meta itemprop="typicalAgeRange" content="7-" />            <meta name="DC.date.issued" content="2016-12-31T23:19:46+02:00">            <meta name="PT" content="Article" />            <meta name="PST" content="News" />            <meta name="Rating" content="General" />            <meta name="thumbnail_height" content="100" />            <meta name="thumbnail_width" content="100" />            <meta property="og:url" content="http://www.haber1.com/haber/698878/goruntulu-haber-siirt-valisi-tutulmaz-yilbasi-gecesi-mevzideki-asker-ve-polisleri-ziyaret-etti">            <meta property="og:title" content="(Görüntülü Haber) Siirt Valisi Tutulmaz, yılbaşı gecesi mevzideki asker ve polisleri ziyaret etti - Haber1">            <meta property="og:description" content="">            <meta property="og:type" content="article">            <meta property="og:image" itemprop="thumbnailUrl" content="http://www.haber1.com/tema/haber1/img/no_image.png">            <meta property="og:site_name" content="Haber1">            <meta property="og:article:published_time" content="2016-12-31T23:19:46+02:00" />            <meta property="og:article:author" content="Haberler" />            <meta property="og:locale" content="tr_TR"/>            <link rel="index" title="Haber, Haberler" href="http://www.haber1.com" />            <link rel="canonical" href="http://www.haber1.com/haber/698878/goruntulu-haber-siirt-valisi-tutulmaz-yilbasi-gecesi-mevzideki-asker-ve-polisleri-ziyaret-etti" />            <link rel="image_src" type="image/jpeg" href="http://www.haber1.com/tema/haber1/img/no_image.png" />            <link rel="thumbnail" type="image/jpeg" href="http://www.haber1.com/tema/haber1/img/no_image.png" />            <meta name="news_keywords" itemprop="keywords" content="(Görüntülü, Haber), Siirt, Valisi, Tutulmaz,, yılbaşı, gecesi, mevzideki, asker, ve, polisleri, ziyaret, etti">            <meta property="article:tag" content="(Görüntülü, Haber), Siirt, Valisi, Tutulmaz,, yılbaşı, gecesi, mevzideki, asker, ve, polisleri, ziyaret, etti" />            <meta property="og:article:section" content=""/>                <meta name="twitter:card" content="summary_large_image">                <meta name="twitter:site" content="@Haberde1numara">                <meta name="twitter:creator" content="@Haberde1numara"/>                <meta name="twitter:url" content="http://www.haber1.com/haber/698878/goruntulu-haber-siirt-valisi-tutulmaz-yilbasi-gecesi-mevzideki-asker-ve-polisleri-ziyaret-etti">                <meta name="twitter:title" content="(Görüntülü Haber) Siirt Valisi Tutulmaz, yılbaşı gecesi mevzideki asker ve polisleri ziyaret etti">                <meta name="twitter:description" content="">                <meta name="twitter:image" content="http://www.haber1.com/tema/haber1/img/no_image.png">        <meta name="robots" content="index, follow" />    <meta name="googlebot" content="index, follow" />    <link rel="canonical" href="http://www.haber1.com" /><meta content="1200" http-equiv="Refresh">    <meta property="fb:app_id" content=""/><meta content="Net Haber Yazılımı" name="generator">    <meta name="google-site-verification" content="os6-ymAtDH0h30CYPSEygy4rPMiWYO55tHRud8VasP8"/>    <link rel="shortcut icon" type="image/x-icon" href="http://www.haber1.com/favicon.ico" />    <link rel="alternate" type="application/rss+xml" title="Haber 1 RSS Feed" href="http://www.haber1.com/rss/haber.xml" />    <link rel="stylesheet" href="http://www.haber1.com/tema/haber1/static/css/extra/screen.min.css" type="text/css" media="screen, projection"><!--[if lt IE 8]><link rel="stylesheet" href="http://www.haber1.com/tema/haber1/static/css/extra/ie.min.css" type="text/css" media="screen, projection"><![endif]-->     <link href='http://fonts.googleapis.com/css?family=PT+Sans:400,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>    <link rel="stylesheet" href="http://www.haber1.com/tema/haber1/static/css/iskelet.css" type="text/css" media="screen, projection">    <script type="text/javascript" src="http://www.haber1.com/tema/haber1/static/js/jquery.1.7.1.js"></script>     <script type="text/javascript" src="http://www.haber1.com/tema/haber1/static/js/haber.js"></script><script type="text/javascript" src="http://www.haber1.com/lib/ajax/ajax.js"></script><script type="text/javascript">var site_url = 'http://www.haber1.com'; var id = 698878;</script>  </head><body><div class="iskelet_sayfa_disi">    <div class="isd_sol">        <div class="reklam_alani">            <div style="margin-top: 250px"></div>        </div>    </div>            <div class="isd_sag">        <div class="reklam_alani">            <div style="margin-top: 250px"></div><div class="slot"><iframe src="http://www.gcmforex.com/partners/aw.aspx?A=3861&G=3&Task=Get&SubAffiliateID=haber1" width="200" height="200" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="NO"><SCRIPT L<br />ANGUAGE='JAVASCRIPT1.1' SRC="http://www.gcmforex.com/partners/aw.aspx?A=3861&G=3&Task=Get&Browser=N&SubAffiliateID=haber1"></SCRIPT></iframe></div><div class="slot"><img src="dosyalar/reklam/alow.jpg" alt=""></div><div class="slot"><a href="https://www.facebook.com/Haberde1numara" title="" target="_blank"><img src="images/sosyal/facebook.jpg" alt=""></a></div><div class="slot"><img src="dosyalar/kmedya.jpg" alt=""></div><div class="slot">    <a href="http://www.turcomoney.com" title=""><img src="dosyalar/reklam/tcm.png"></a></div><div class="slot"><a href="https://twitter.com/#!/Haberde1numara" target="_blank"><img src="dosyalar/h1_twitter.jpg" alt=""></a></div>        </div>    </div>    </div><div id="ajaxLoad"><img src="http://www.haber1.com/tema/haber1/static/img/ajax-loader.gif" alt=""/> Lütfen bekleyin..</div><div class="headerMainBG" style="top: 140px;"></div><div class="headerCategoriesBG"  style="top: 205px;"></div><!--iskelet başlar-->    <!-- popup Adv. -->            <div id="iskelet_bg">    <div id="iskelet"><!-- Header --><script type="text/javascript" src="http://www.haber1.com/tema/haber1/static/js/sporMiniSlider.js"></script><script type="text/javascript" src="http://www.haber1.com/tema/haber1/static/js/sporMiniSliderExpansion.js"></script><!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"c/kik1acFHS1vg", domain:"haber1.com",dynamic: true};(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=c/kik1acFHS1vg" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript --><!--üst bölüm başlar--><div class="reklam_logo_ustu"><script src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=12188149&PluID=0&w=850&h=90&ord=[timestamp]"></script><noscript><a href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&FlightID=12188149&Page=&PluID=0&Pos=1791998347" target="_blank"><img src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=12188149&Page=&PluID=0&Pos=1791998347" border=0 width=850 height=90></a></noscript></div><div id="ust_bolum"><div class="ust_bolum_ust"><div class="araclar_1"><ul><li class="anasayfa"><a href="http://www.haber1.com">Ana Sayfa</a></li><li>                                    <div class="hava_durumu">                                <div class="bilgi">                                <div class="deger">                <div class="icon">                <a href="http://www.haber1.com/hava-durumu"><div class="i a3" id="hd_ikon"></div></a>                </div><div class="derece" id="hd_derece">2&deg;</div>                </div>                </div>                                            <div class="sehir_sec">                <select class="sehirler" name="hava_durumu" onchange="$.netHABER.havaDurumu()">                <option value="ADANA">ADANA</option><option value="ADIYAMAN">ADIYAMAN</option><option value="AFYON">AFYON</option><option value="AĞRI">AĞRI</option><option value="AKSARAY">AKSARAY</option><option value="AMASYA">AMASYA</option><option value="ANKARA">ANKARA</option><option value="ANTALYA">ANTALYA</option><option value="ARDAHAN">ARDAHAN</option><option value="ARTVİN">ARTVİN</option><option value="AYDIN">AYDIN</option><option value="BALIKESİR">BALIKESİR</option><option value="BARTIN">BARTIN</option><option value="BATMAN">BATMAN</option><option value="BAYBURT">BAYBURT</option><option value="BİLECİK">BİLECİK</option><option value="BİNGÖL">BİNGÖL</option><option value="BİTLİS">BİTLİS</option><option value="BOLU">BOLU</option><option value="BURDUR">BURDUR</option><option value="BURSA">BURSA</option><option value="ÇANAKKALE">ÇANAKKALE</option><option value="ÇANKIRI">ÇANKIRI</option><option value="ÇORUM">ÇORUM</option><option value="DENİZLİ">DENİZLİ</option><option value="DİYARBAKIR">DİYARBAKIR</option><option value="DÜZCE">DÜZCE</option><option value="EDİRNE">EDİRNE</option><option value="ELAZIĞ">ELAZIĞ</option><option value="ERZİNCAN">ERZİNCAN</option><option value="ERZURUM">ERZURUM</option><option value="ESKİŞEHİR">ESKİŞEHİR</option><option value="GAZİANTEP">GAZİANTEP</option><option value="GİRESUN">GİRESUN</option><option value="GÜMÜŞHANE">GÜMÜŞHANE</option><option value="HAKKARİ">HAKKARİ</option><option value="HATAY">HATAY</option><option value="IĞDIR">IĞDIR</option><option value="ISPARTA">ISPARTA</option><option value="İSTANBUL" selected>İSTANBUL</option><option value="İZMİR">İZMİR</option><option value="KAHRAMANMARAŞ">KAHRAMANMARAŞ</option><option value="KARABÜK">KARABÜK</option><option value="KARAMAN">KARAMAN</option><option value="KARS">KARS</option><option value="KASTAMONU">KASTAMONU</option><option value="KAYSERİ">KAYSERİ</option><option value="KİLİS">KİLİS</option><option value="KIRIKKALE">KIRIKKALE</option><option value="KIRKLARELİ">KIRKLARELİ</option><option value="KIRŞEHİR">KIRŞEHİR</option><option value="KOCAELİ">KOCAELİ</option><option value="KONYA">KONYA</option><option value="KÜTAHYA">KÜTAHYA</option><option value="MALATYA">MALATYA</option><option value="MANİSA">MANİSA</option><option value="MARDİN">MARDİN</option><option value="MERSİN">MERSİN</option><option value="MUĞLA">MUĞLA</option><option value="MUŞ">MUŞ</option><option value="NEVŞEHİR">NEVŞEHİR</option><option value="NİĞDE">NİĞDE</option><option value="ORDU">ORDU</option><option value="OSMANİYE">OSMANİYE</option><option value="RİZE">RİZE</option><option value="SAKARYA">SAKARYA</option><option value="SAMSUN">SAMSUN</option><option value="ŞANLIURFA">ŞANLIURFA</option><option value="SİİRT">SİİRT</option><option value="SİNOP">SİNOP</option><option value="ŞIRNAK">ŞIRNAK</option><option value="SİVAS">SİVAS</option><option value="TEKİRDAĞ">TEKİRDAĞ</option><option value="TOKAT">TOKAT</option><option value="TRABZON">TRABZON</option><option value="TUNCELİ">TUNCELİ</option><option value="UŞAK">UŞAK</option><option value="VAN">VAN</option><option value="YALOVA">YALOVA</option><option value="YOZGAT">YOZGAT</option><option value="ZONGULDAK">ZONGULDAK</option>                </select>                                <div class="headerZaman">31 Aralık 2016   23:23</div>                </div>                </div>                                        </li><li><a href="http://www.haber1.com/sitene-ekle">Sitene Ekle</a></li><li><a href="http://www.haber1.com/rss">RSS</a></li><li><a href="http://www.haber1.com/rss">Son Haberler</a></li><li><a href="http://www.haber1.com/arsiv">Arşiv</a></li></ul></div><div class="araclar_2"><ul>                <li><a  target="_self"    href="http://www.haber1.com/iletisim">İletişim</a></li>                <li><a href="http://www.haber1.com/giris">Üye Girişi</a></li><li><a href="http://www.haber1.com/kayit">Üye Kayıt</a></li>                </ul></div></div>    <div>    <div class="ust_bolum_orta">    <div class="logo">    <a href="http://www.haber1.com">                    <img src="http://haber1.com/upload/diger/logo.png">    </a>    </div>    <div class="arama_vs">    <form class="araclar_arama_form" action="http://www.haber1.com"  method="get">    <input type="hidden" name="do" value="arama" />    <input class="input" type="text" onfocus="javascript:this.value = '';" value="Arama.." name="q" />    <input class="submit" type="submit" value="" name="" />    </form>                <div class="headerGalleries">                                    <a  target="_self"   class="first" href="http://www.haber1.com/hava-durumu">Hava Durumu</a>                    <span class="galleryseparator"></span>                    <a  target="_self"   class="first" href="http://www.haber1.com/foto-galeri">Haber1 Galeri</a>                    <span class="galleryseparator"></span>                    <a  target="_self"   href="http://www.haber1.com/video-galeri">Haber1 TV</a><span class="galleryseparator"></span><a  target="_self"   href="http://www.haber1.com/yazarlar">YAZARLAR</a>                </div>    </div>    <div class="clear"></div>    </div><div class="ust_bolum_alt"><div class="kategori_menu"><!-- açılır menü js.. --><script type="text/javascript">var timeout         = 300;var closetimer= 0;var ddmenuitem      = 0;function jsddm_open(){jsddm_canceltimer();jsddm_close();ddmenuitem = $(this).find('ul').eq(0).css('visibility', 'visible');}function jsddm_close(){if(ddmenuitem) ddmenuitem.css('visibility', 'hidden');}function jsddm_timer(){closetimer = window.setTimeout(jsddm_close, timeout);}function jsddm_canceltimer(){if(closetimer){window.clearTimeout(closetimer);closetimer = null;}}$(document).ready(function(){$('#jsddm > li').bind('mouseover', jsddm_open);$('#jsddm > li').bind('mouseout',  jsddm_timer);});document.onclick = jsddm_close;</script><ul id ="jsddm">                                  <li class="ust_kategori ust_kategori_activator_1">                    <a  target="_self"   class="headerCategorHoverActive" href="http://www.haber1.com/kategori/1/guncel">                        Güncel                    </a>                                        <ul class="clearfix">                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/696659/sanliurfada-suriyeliler-icin-alo-muhacir-hatti-kuruldu">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/214208.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Şanlıurfa’da Suriyeliler için ‘Alo Muhacir&#39; hattı kuruldu</span><span class="aciklama">ŞANLIURFA Valiliği öncülüğünde, kentte yaşayan Sur..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/696405/karamanda-kar-yagisi-nedeniyle-bazi-isyerlerinin-catilari-coktu">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/214102.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Karaman&#39;da kar yağışı nedeniyle bazı işyerlerinin çatıları çöktü</span><span class="aciklama">KARAMAN&#39;da bir haftadır etkili olan kar yağışı..</span></div></a>                    </div>                    <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/696378/oldurup-evi-atese-verdiler">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/214092.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Öldürüp evi ateşe verdiler</span><span class="aciklama">GİRESUN&#39;un Bulancak İlçesi&#39;nde önceki gün ..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/696295/eski-adalet-bakani-seyfi-oktaya-beraat-2">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/214109.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Eski Adalet Bakanı Seyfi Oktay&#39;a beraat</span><span class="aciklama">ESKİ Adalet Bakanı Seyfi Oktay&#39;ın da aralarınd..</span></div></a>                    </div>                    <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/689742/beki-ikala-erikli-cinayetinin-suphelisi-yakalandi">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/211781.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Beki İkala Erikli cinayetinin şüphelisi yakalandı</span><span class="aciklama">BEYOĞLU&#39;nda “Melekler ile Yaşamak&quot; adlı k..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/689736/belediyeden-yeni-evlenen-ciftlere-skandal-kitap-2">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/211785.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Belediyeden yeni evlenen çiftlere skandal kitap</span><span class="aciklama">DENİZLİ&#39;de, Cumhuriyet Halk Partisi (CHP) Pamu..</span></div></a>                    </div>                    </ul>                                            </li>                                                  <li class="ust_kategori ust_kategori_activator_2">                    <a  target="_self"   class="headerCategorHoverActive" href="http://www.haber1.com/kategori/2/politika">                        Politika                    </a>                                        <ul class="clearfix">                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/698669/kilicdaroglu-bizi-huzurlu-ve-mutlu-bir-gelecege-tasiyacak-yeni-bir-yolculuk-basliyor">                                <div class="resim">    <img src="http://www.haber1.com/tema/haber1/img/no_image.png" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Kılıçdaroğlu : Bizi, huzurlu ve mutlu bir geleceğe taşıyacak yeni bir yolculuk başlıyor</span><span class="aciklama">ANKARA, (DHA) - CHP Genel Başkanı Kemal Kılıçdaroğ..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/698664/bbp-genel-baskani-desticiden-yeni-yil-mesaji">                                <div class="resim">    <img src="http://www.haber1.com/tema/haber1/img/no_image.png" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">BBP Genel Başkanı Destici’den yeni yıl mesajı</span><span class="aciklama">ANKARA,(DHA)-BÜYÜK Birlik Partisi (BBP) Genel Başk..</span></div></a>                    </div>                    <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/698656/bbp-genel-baskani-desticiden-yeni-yil-mesaji">                                <div class="resim">    <img src="http://www.haber1.com/tema/haber1/img/no_image.png" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">BBP Genel Başkanı Destici’den yeni yıl mesajı</span><span class="aciklama">ANKARA, (DHA)- BÜYÜK Birlik Partisi (BBP) Genel Ba..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/698652/goruntulu-haber-bakan-isik-silopide-askerlere-hitap-etti">                                <div class="resim">    <img src="http://www.haber1.com/tema/haber1/img/no_image.png" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">(Görüntülü Haber)Bakan Işık, Silopi&#39;de askerlere hitap etti</span><span class="aciklama"></span></div></a>                    </div>                    <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/698636/devlet-bahceli-2017-turkiyenin-toparlanma-silkinip-ayaga-kalkma-yili-olmalidir">                                <div class="resim">    <img src="http://www.haber1.com/tema/haber1/img/no_image.png" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Devlet Bahçeli : 2017, Türkiye&#39;nin toparlanma, silkinip ayağa kalkma yılı olmalıdır</span><span class="aciklama">ANKARA, (DHA) - MHP Genel Başkanı Devlet Bahçeli, ..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/698616/basbakan-yildirim-demokratik-istikrari-hukuk-duzenimizi-ve-ulkemizin-guvenligini-gozumuzun-isigi-gibi-koruyacagiz">                                <div class="resim">    <img src="http://www.haber1.com/tema/haber1/img/no_image.png" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Başbakan Yıldırım : Demokratik istikrarı, hukuk düzenimizi ve ülkemizin güvenliğini gözümüzün ışığı gibi koruyacağız.</span><span class="aciklama">ANKARA, (DHA) - BAŞBAKAN Binali Yıldırım, yenil yı..</span></div></a>                    </div>                    </ul>                                            </li>                                                  <li class="ust_kategori ust_kategori_activator_3">                    <a  target="_self"   class="headerCategorHoverActive" href="http://www.haber1.com/kategori/3/ekonomi">                        Ekonomi                    </a>                                        <ul class="clearfix">                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/698593/tcmb-yilin-ilk-para-politikasi-kurulu-toplantisini-duyurdu">                                <div class="resim">    <img src="http://www.haber1.com/tema/haber1/img/no_image.png" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">TCMB, yılın ilk Para Politikası Kurulu Toplantısı&#39;nı duyurdu</span><span class="aciklama">İstanbul, 31 Aralık (DHA) - Türkiye Cumhuriyeti Me..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/698364/gida-fiyatlarinda-istikrar-amacli-erken-uyari-sistemi-kisa-surede-kurulacak">                                <div class="resim">    <img src="http://www.haber1.com/tema/haber1/img/no_image.png" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">&quot;Gıda fiyatlarında istikrar amaçlı &#39;erken uyarı sistemi&#39; kısa sürede kurulacak&quot;</span><span class="aciklama">İstanbul, 30 Aralık (DHA) - Gıda ve Tarımsal Ürün ..</span></div></a>                    </div>                    <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/698284/guler-sabanci-2017de-her-zorlugun-ustesinden-biz-olarak-gelelim">                                <div class="resim">    <img src="http://www.haber1.com/tema/haber1/img/no_image.png" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Güler Sabancı: 2017’de her zorluğun üstesinden &quot;biz&quot; olarak gelelim</span><span class="aciklama">İstanbul, 30 Aralık (DHA) - Sabancı Holding Yöneti..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/698182/borajet-satildi">                                <div class="resim">    <img src="http://www.haber1.com/tema/haber1/img/no_image.png" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Borajet satıldı</span><span class="aciklama">İstanbul, 30 Aralık (DHA) &ndash; Türkiye&rsquo;ni..</span></div></a>                    </div>                    <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/698166/emekliye-odenecek-banka-promosyonu-belli-oldu">                                <div class="resim">    <img src="http://www.haber1.com/tema/haber1/img/no_image.png" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Emekliye ödenecek banka promosyonu belli oldu</span><span class="aciklama"></span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/698144/goruntulu-haber-kasaplar-yilbasi-hindisini-ikiye-boldu">                                <div class="resim">    <img src="http://www.haber1.com/tema/haber1/img/no_image.png" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">(Görüntülü Haber) Kasaplar yılbaşı hindisini ikiye böldü</span><span class="aciklama">Hasan DEMİRBAŞ/ANTALYA, (DHA) - YILBAŞI gecesinin ..</span></div></a>                    </div>                    </ul>                                            </li>                                                  <li class="ust_kategori ust_kategori_activator_4">                    <a  target="_self"   class="headerCategorHoverActive" href="http://www.haber1.com/kategori/4/dunya">                        Dünya                    </a>                                        <ul class="clearfix">                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/696395/fransa-suriye-savasini-bitirmek-icin-rusyayla-isbirligi-istiyor">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/214103.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Fransa, Suriye savaşını bitirmek için Rusya&#39;yla işbirliği istiyor</span><span class="aciklama">Fransa’nın Rusya Büyükelçisi Jean-Maurice Riper Fr..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/696381/unlu-oyuncu-yasamini-yitirdi-3">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/214094.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Ünlü oyuncu yaşamını yitirdi</span><span class="aciklama">Uçakla Londra’dan Los Angeles kentine giderken ağı..</span></div></a>                    </div>                    <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/677533/castronun-cenazesi-boyle-defnedilecek">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/207315.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Castro&#39;nun cenazesi böyle defnedilecek</span><span class="aciklama">Küba Devrimi’nin efsanevi lideri Fidel Castro’nun ..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/677532/irkcilar-camiye-saldirdi">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/207326.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Irkçılar, camiye saldırdı</span><span class="aciklama">Stockholm’un güney semtlerinden göçmen ağırlıklı B..</span></div></a>                    </div>                    <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/677520/fidel-castro-hayatini-kaybetti">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/207313.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Fidel Castro hayatını kaybetti</span><span class="aciklama">Küba Televizyonu, 90 yaşındaki Fidel Castro&#39;nu..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/675199/isvecte-bir-turk-var">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/206514.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">”İsveç’te bir Türk var’’</span><span class="aciklama">Gazeteci Osman İkiz’in kaleme aldığı  Det finns en..</span></div></a>                    </div>                    </ul>                                            </li>                                                  <li class="ust_kategori ust_kategori_activator_5">                    <a  target="_self"   class="headerCategorHoverActive" href="http://www.haber1.com/kategori/5/medya">                        Medya                    </a>                                        <ul class="clearfix">                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/696658/turkiyeye-deger-katanlar-odulleri-sahiplerini-buldu">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/214206.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">&#39;Türkiye&#39;ye Değer Katanlar Ödülleri&#39; sahiplerini buldu</span><span class="aciklama">Türkiye&#39;nin tek uluslararası ekonomi/finans de..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/684039/yenicag-gazetesi-binasina-tasli-sopali-saldiri">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/209745.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Yeniçağ Gazetesi binasına taşlı sopalı saldırı</span><span class="aciklama">GRUBUN taş ve sopalarla gazete binasına saldırı an..</span></div></a>                    </div>                    <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/662830/gazeteci-mete-akyol-vefat-etti">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/201829.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Gazeteci Mete Akyol, vefat etti</span><span class="aciklama">Gazeteci ve yazar Mete Akyol, 81 yaşında hayatını ..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/647947/alman-stern-dergisi-halepte-yasanan-drama-dikkat-cekmek-icin-bugun-susacak">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/195280.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Alman Stern dergisi, Halep’te yaşanan drama dikkat çekmek için bugün susacak</span><span class="aciklama">Alman Stern dergisi, Suriye’nin Halep kentinde yaş..</span></div></a>                    </div>                    <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/644595/aydin-dogandan-yalcindag-aciklamasi">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/193794.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Aydın Doğan&#39;dan Yalçındağ açıklaması</span><span class="aciklama">Doğan Holding Onursal Başkanı Aydın Doğan, Mehmet ..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/644513/mehmet-ali-yalcindag-daha-fazla-dayanamadi">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/193779.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Mehmet Ali Yalçındağ, daha fazla dayanamadı</span><span class="aciklama">Redhack&#39;in kendisine ait olduğu iddia edilen e..</span></div></a>                    </div>                    </ul>                                            </li>                                                  <li class="ust_kategori ust_kategori_activator_6">                    <a  target="_self"   class="headerCategorHoverActive" href="http://www.haber1.com/kategori/6/spor">                        Spor                    </a>                                        <ul class="clearfix">                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/698695/banvit-muratbey-usak-fotograflari">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/214931.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Banvit-Muratbey Uşak Fotoğrafları</span><span class="aciklama"></span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/698655/noel-baba-antalyalidir-antalyasporludur">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/214913.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">&#39;Noel Baba&#39; Antalyalıdır, Antalyasporludur&#39;</span><span class="aciklama">Mustafa KOZAK/ANTALYA, (DHA)- ANTALYASPOR Kulübü D..</span></div></a>                    </div>                    <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/698633/balikesirsporda-bu-sezon-6-futbolcunun-sozlesmesi-feshedildi">                                <div class="resim">    <img src="http://www.haber1.com/tema/haber1/img/no_image.png" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Balıkesirspor&#39;da bu sezon 6 futbolcunun sözleşmesi feshedildi</span><span class="aciklama">Coşkun YAMAN / BALIKESİR, (DHA)- TFF 1&#39;inci Li..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/698601/denizlispor-asil-kaan-ve-cihanla-sozlesme-yeniledi">                                <div class="resim">    <img src="http://www.haber1.com/tema/haber1/img/no_image.png" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Denizlispor, Asil Kaan ve Cihan&#39;la sözleşme yeniledi</span><span class="aciklama">Osman Nuri BOYACI / DENİZLİ, (DHA)- TFF 1&#39;inci..</span></div></a>                    </div>                    <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/698580/altayda-orhan-ayrildi">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/214884.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Altay&#39;da Orhan ayrıldı</span><span class="aciklama">Mustafa KÖPRÜLÜ / İZMİR, (DHA)- SPOR Toto 3&#39;ün..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/698573/avrupali-altinordu">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/214883.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Avrupalı Altınordu</span><span class="aciklama">İZMİR, (DHA)- ALTINORDU&#39;nun altyapı takımları,..</span></div></a>                    </div>                    </ul>                                            </li>                                                  <li class="ust_kategori ust_kategori_activator_7">                    <a  target="_self"   class="headerCategorHoverActive" href="http://www.haber1.com/kategori/7/saglik">                        Sağlık                    </a>                                        <ul class="clearfix">                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/698588/goruntulu-haber-ilk-rahim-nakilli-sert-2017-bizim-yilimiz-olacak">                                <div class="resim">    <img src="http://www.haber1.com/tema/haber1/img/no_image.png" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">(Görüntülü Haber)İlk rahim nakilli Sert: 2017 bizim yılımız olacak</span><span class="aciklama"></span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/698572/goruntulu-haber-karadenizde-bagislanan-organ-akdenizde-hayat-kurtardi">                                <div class="resim">    <img src="http://www.haber1.com/tema/haber1/img/no_image.png" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">(Görüntülü Haber) Karadeniz&#39;de bağışlanan organ Akdeniz&#39;de hayat kurtardı</span><span class="aciklama"></span></div></a>                    </div>                    <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/698546/ilk-rahim-nakilli-sert-2017-bizim-yilimiz-olacak">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/214871.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">İlk rahim nakilli Sert: 2017 bizim yılımız olacak</span><span class="aciklama">Erol AKKIR/ANTALYA, (DHA)- DÜNYANIN ilk kadavradan..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/698471/goruntulu-haber-yemenden-160-hasta-kutahyaya-getirildi">                                <div class="resim">    <img src="http://www.haber1.com/tema/haber1/img/no_image.png" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">(Görüntülü Haber) Yemen&#39;den 160 hasta, Kütahya&#39;ya getirildi</span><span class="aciklama"></span></div></a>                    </div>                    <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/698446/yemenden-160-hasta-kutahyaya-getirildi">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/214832.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Yemen&#39;den 160 hasta, Kütahya&#39;ya getirildi</span><span class="aciklama">Oğuzhan KILIÇ/ALTINTAŞ (Kütahya), (DHA)- TÜRKİYE i..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/698203/goruntulu-haber-dort-yasindaki-ayseye-meslek-hastaligi-teshisi">                                <div class="resim">    <img src="http://www.haber1.com/tema/haber1/img/no_image.png" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">(Görüntülü Haber) Dört yaşındaki Ayşe&#39;ye meslek hastalığı teşhisi</span><span class="aciklama">Nermin UÇTU/ MANİSA,(DHA)- MANİSA&#39;da dört yıld..</span></div></a>                    </div>                    </ul>                                            </li>                                                  <li class="ust_kategori ust_kategori_activator_8">                    <a  target="_self"   class="headerCategorHoverActive" href="http://www.haber1.com/kategori/8/magazin">                        Magazin                    </a>                                        <ul class="clearfix">                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/698469/goruntulu-haber-piyanist-gulsin-onay-mersinlileri-buyuledi">                                <div class="resim">    <img src="http://www.haber1.com/tema/haber1/img/no_image.png" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">(Görüntülü Haber) Piyanist Gülsin Onay Mersinlileri büyüledi</span><span class="aciklama"></span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/697875/dresslove-2017-modelleriyle-zeruj-fuarinda-olacak">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/214634.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Dresslove, 2017 modelleriyle Zeruj Fuarı&#39;nda olacak</span><span class="aciklama">ANKARA,(DHA)- TÜRKİYE ve Avrupa piyasasında farklı..</span></div></a>                    </div>                    <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/697864/nicole-meyer-turk-firmalarinin-gozdesi-oldu">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/214630.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Nicole Meyer Türk firmalarının gözdesi oldu</span><span class="aciklama">ANKARA, (DHA)- BİR dönem ünlü aktör Leoanardo DiCa..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/696408/ferman-toprak-ile-ilgili-sok-iddia">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/214107.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Ferman Toprak ile ilgili şok iddia!</span><span class="aciklama">&quot;Tesbih&quot; türküsüyle tanınan Ferman Topra..</span></div></a>                    </div>                    <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/695025/goruntulu-haber-sila-edirneli-hayranlarini-costurdu">                                <div class="resim">    <img src="http://www.haber1.com/tema/haber1/img/no_image.png" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">(Görüntülü Haber) Sıla, Edirneli hayranlarını çoşturdu</span><span class="aciklama"></span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/694995/sila-edirneli-hayranlarini-costurdu">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/213592.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Sıla, Edirneli hayranlarını çoşturdu</span><span class="aciklama">Ali Can ZERAY/EDİRNE, (DHA)- ŞARKICI Sıla, Edirne&..</span></div></a>                    </div>                    </ul>                                            </li>                                                  <li class="ust_kategori ust_kategori_activator_9">                    <a  target="_self"   class="headerCategorHoverActive" href="http://www.haber1.com/kategori/9/teknoloji">                        Teknoloji                    </a>                                        <ul class="clearfix">                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/669723/kursun-gecirmez-ucuz-ve-hafif-yelek-yapti">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/204401.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Kurşun geçirmez, ucuz ve hafif yelek yaptı</span><span class="aciklama">KAHRAMANMARAŞ&#39;taki Sütçü İmam Üniversitesi Mak..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/654436/gunes-enerjisi-ile-calisan-engelli-araci">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/198135.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Güneş enerjisi ile çalışan engelli aracı</span><span class="aciklama">ADANA&#39;da bedensel engelli 67 yaşındaki Emin Çe..</span></div></a>                    </div>                    <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/600043/googlede-herkes-elfu-elfi-amini-aradi">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/173797.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Google&#39;de herkes &quot;Elfü elfi amin&quot;i aradı</span><span class="aciklama">Hakan Şükür&#39;ün sosyal medya hesabından kendisi..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/592578/facebookun-intihar-alarmi-artik-turkce">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/170161.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Facebook&#39;un intihar alarmı artık Türkçe</span><span class="aciklama">Facebook intiharı önlemek için geliştirdiği özelli..</span></div></a>                    </div>                    <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/584063/microsoft-robotlarla-bilim-ogreniyorum-projesine-sponsor-oldu">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/165118.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Microsoft &#39;Robotlarla bilim öğreniyorum&#39; projesine sponsor oldu</span><span class="aciklama">DÜNYA teknoloji devi Microsoft, Niğde&#39;nin Akşe..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/583559/whatsapp-kullanicilarina-gold-tuzagi">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/164847.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Whatsapp kullanıcılarına gold tuzağı</span><span class="aciklama">WhatsApp gibi çok kullanılan uygulamalar üzerinden..</span></div></a>                    </div>                    </ul>                                            </li>                                                  <li class="ust_kategori ust_kategori_activator_10">                    <a  target="_self"   class="headerCategorHoverActive" href="http://www.haber1.com/kategori/10/sanat">                        Sanat                    </a>                                        <ul class="clearfix">                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/689727/cagan-irmak-turk-dizileri-reyting-ugruna-izleyiciyi-geriyor">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/211770.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Çağan Irmak: Türk dizileri reyting uğruna izleyiciyi geriyor</span><span class="aciklama">EDİRNE’de üniversite öğrencileriyle bir arayan gel..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/670812/devlet-tiyatrolari-rusyadaki-dostoyevski-festivalinde-odul-aldi">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/204824.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Devlet Tiyatroları, Rusya&#39;daki Dostoyevski Festivali&#39;nde ödül aldı</span><span class="aciklama">ANKARA Devlet Tiyatrosu yapımı &#39;Yeraltından No..</span></div></a>                    </div>                    <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/669703/rock-muzigin-usta-ismi-leon-russel-vefat-etti">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/204387.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Rock müziğin usta ismi Leon Russel, vefat etti</span><span class="aciklama">Rock müziğin önemli isimlerinden Leon Russell, Ten..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/667264/yazar-muzaffer-izguden-genclere-kitap-okuyun">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/203465.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Yazar Muzaffer İzgü&#39;den gençlere: Kitap okuyun</span><span class="aciklama">YAZAR Muzaffer İzgü çocuklara dizi izlemek yerine ..</span></div></a>                    </div>                    <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/666681/zulfu-livaneli-sanat-hayatinin-50inci-yilini-kutladi">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/203263.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Zülfü Livaneli, sanat hayatının 50&#39;inci yılını kutladı</span><span class="aciklama">Zülfü Livaneli, sanat hayatının 50&#39;nci yılını ..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/661969/fotografcilardan-tuz-golu-yok-olmasin-sergisi-2">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/201476.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Fotoğrafçılardan &quot;Tuz Gölü yok olmasın&quot; sergisi</span><span class="aciklama">TUZ Gölü&#39;ndeki su seviyesinin düşmesine dikkat..</span></div></a>                    </div>                    </ul>                                            </li>                                                  <li class="ust_kategori ust_kategori_activator_11">                    <a  target="_self"   class="headerCategorHoverActive" href="http://www.haber1.com/kategori/11/emlak">                        Emlak                    </a>                                        <ul class="clearfix">                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/671628/piyalepasa-istanbul-cnr-emlak-fuarinda">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/205178.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Piyalepaşa İstanbul CNR Emlak Fuarı’nda</span><span class="aciklama">İstanbul’un kalbi Beyoğlu’nda Polat’ın 60 yıllık d..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/671570/yesil-bina-sertifikali-antterasta-kdv-yuzde-8">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/205151.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Yeşil bina sertifikalı Antteras&#39;ta KDV yüzde 8</span><span class="aciklama">Ant Yapı’nın, İstanbul’un Anadolu Yakası’nda, Boğa..</span></div></a>                    </div>                    <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/585322/3-bogaz-koprusu-sile-otobani-baglanti-yolu-kislanin-sinirini-degistirdi">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/165856.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">3. Boğaz Köprüsü  Şile otobanı bağlantı yolu,  kışlanın sınırını değiştirdi</span><span class="aciklama">YAPIMI süren 3. Boğaz Köprüsü’nün Anadolu yakasınd..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/382667/boynera-katarli-ortak">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/55869.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Boyner&#39;a Katarlı ortak!</span><span class="aciklama">Lüks devi Valentino&#39;nun da sahibi olan Katar m..</span></div></a>                    </div>                    <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/381157/besiktasin-topragi-altindan-daha-degerli">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/55026.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Beşiktaş&#39;ın toprağı altından daha değerli!</span><span class="aciklama">Taşı toprağı altın&quot; olarak nitelendirilen İst..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/355476/torba-yasanin-detaylari-ortaya-cikmaya-basladi">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/41364.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Torba yasanın detayları ortaya çıkmaya başladı</span><span class="aciklama">AK Parti milletvekillerinin hazırladığı 33 maddeli..</span></div></a>                    </div>                    </ul>                                            </li>                                                  <li class="ust_kategori ust_kategori_activator_12">                    <a  target="_self"   class="headerCategorHoverActive" href="http://www.haber1.com/kategori/12/otomobil">                        Otomobil                    </a>                                        <ul class="clearfix">                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/588039/otomotiv-mayis-ayinda-son-uc-yilin-ihracat-rekorunu-kirdi">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/167363.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Otomotiv, mayıs ayında son üç yılın ihracat rekorunu kırdı</span><span class="aciklama">TÜRKİYE ihracatının lideri otomotiv endüstrisi, ge..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/584037/yurt-disindan-otomobil-getirenler-dikkat">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/165087.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Yurt dışından otomobil getirenler dikkat!</span><span class="aciklama">Trakya Gümrük ve Ticaret Bölge Müdürlüğünce yurt d..</span></div></a>                    </div>                    <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/575801/yuzen-otomobil-projesi-birincilik-getirdi">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/160769.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Yüzen otomobil projesi birincilik getirdi</span><span class="aciklama">İşte bravo dedirten bir haber. Liseli iki genç, de..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/561235/mitsubishi-electricten-turkiyeye-176-3-milyon-liralik-yatirim">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/154206.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Mitsubishi Electric&#39;ten Türkiye&#39;ye 176,3 Milyon Liralık Yatırım</span><span class="aciklama">Mitsubishi Electric Corporation (MELCO), Türkiye&#..</span></div></a>                    </div>                    <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/484010/kendi-kendini-suren-otomobil">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/112427.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Kendi kendini süren otomobil</span><span class="aciklama">Otonom sürüş, son derece güvenilir bir teknoloji g..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/472177/volkswagen-sirketin-gelecekteki-istihdam-ve-satis-durumlarinin-belirsiz-oldugu-aciklandi">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/105963.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Volkswagen,şirketin gelecekteki istihdam ve satış durumlarının belirsiz olduğu açıklandı.</span><span class="aciklama">Alman otomotiv markası Volkswagen&#39;in (VW) &quo..</span></div></a>                    </div>                    </ul>                                            </li>                </ul></div></div></div><!--üst bölüm biter--><!--flaş haber bandı başlar--><div id="flas_haber_bandi" class="clearfix"><a href="http://www.haber1.com/son-24-saat"><div class="fhb_baslik"></div></a><div class="haber_baslik sondakika_serit">        <ul id="ticker"><li><a href="http://www.haber1.com/haber/698878/goruntulu-haber-siirt-valisi-tutulmaz-yilbasi-gecesi-mevzideki-asker-ve-polisleri-ziyaret-etti"><b>23:19</b> - (Görüntülü Haber) Siirt Valisi Tutulmaz, yılbaşı gecesi mevzideki asker ve polisleri ziyaret etti</a></li><li><a href="http://www.haber1.com/haber/698879/siirt-valisi-tutulmaz-yilbasi-gecesi-mevzideki-asker-ve-polisleri-ziyaret-etti"><b>23:18</b> - Siirt Valisi Tutulmaz, yılbaşı gecesi mevzideki asker ve polisleri ziyaret etti</a></li><li><a href="http://www.haber1.com/haber/698876/siverekte-e0lektrik-kesintilerini-lastik-yakarak-protesto-ettiler"><b>23:08</b> - Siverek’te, e0lektrik kesintilerini lastik yakarak protesto ettiler </a></li><li><a href="http://www.haber1.com/haber/698877/flas"><b>23:07</b> - FLAŞ</a></li><li><a href="http://www.haber1.com/haber/698873/basbakan-yildirim-suriye-ve-turkiyedeki-teroristlerin-hepsini-yok-edecegiz-5"><b>23:03</b> - Başbakan Yıldırım: Suriye ve Türkiye&#39;deki teröristlerin hepsini yok edeceğiz (5)</a></li><li><a href="http://www.haber1.com/haber/698874/goruntulu-haber-ak-parti-genel-baskan-yardimcisi-sahin-hakkarinin-derdi-teror-degil-yatirim-olsun"><b>23:02</b> - (Görüntülü Haber) AK Parti Genel Başkan Yardımcısı Şahin: Hakkari&#39;nin derdi terör değil, yatırım olsun</a></li><li><a href="http://www.haber1.com/haber/698875/destici-2017-yili-demokrasimizin-guclendigi-bir-yil-olur-insallah"><b>23:02</b> - Destici: 2017 yılı demokrasimizin güçlendiği bir yıl olur inşallah</a></li><li><a href="http://www.haber1.com/haber/698872/goruntulu-haber-destici-2017-yili-demokrasimizin-guclendigi-bir-yil-olur-insallah"><b>22:57</b> - (Görüntülü Haber) Destici: 2017 yılı demokrasimizin güçlendiği bir yıl olur inşallah</a></li><li><a href="http://www.haber1.com/haber/698871/5inci-katin-balkonundan-dusen-kadin-oldu"><b>22:52</b> - 5&#39;inci katın balkonundan düşen kadın öldü</a></li><li><a href="http://www.haber1.com/haber/698867/goruntulu-haber-bakan-albayrak-tarihte-ilk-defa-7-ana-omurga-hattimizin-tamami-koptu-2"><b>22:49</b> - (Görüntülü Haber) Bakan Albayrak: Tarihte ilk defa 7 ana omurga hattımızın tamamı koptu (2)</a></li></ul>    </div></div><!--flaş haber bandı biter-->        <!--üst manşet başlar-->    <div id="ust_manset" class="clearfix">                            <div class="ustMansetHaber_kutu">                    <a href="http://www.haber1.com/haber/696658/turkiyeye-deger-katanlar-odulleri-sahiplerini-buldu">                        <img src="http://www.haber1.com/upload/dosya/cache/220x125/214206.jpg" alt="" />                        <span class="ustMansetHaber_kutu_Span">                             &#39;Türkiye&#39;ye Değer Katanlar Ödülleri&#39; sahiplerini buldu                        </span>                    </a>               </div>                                            <div class="ustMansetHaber_kutu">                    <a href="http://www.haber1.com/haber/696407/anayasa-paketinde-flas-degisikliklik">                        <img src="http://www.haber1.com/upload/dosya/cache/220x125/214105.jpg" alt="" />                        <span class="ustMansetHaber_kutu_Span">                             Anayasa paketinde flaş değişikliklik!                        </span>                    </a>               </div>                                            <div class="ustMansetHaber_kutu">                    <a href="http://www.haber1.com/haber/696405/karamanda-kar-yagisi-nedeniyle-bazi-isyerlerinin-catilari-coktu">                        <img src="http://www.haber1.com/upload/dosya/cache/220x125/214102.jpg" alt="" />                        <span class="ustMansetHaber_kutu_Span">                             Kar yağdı, işyerlerinin çatıları çöktü                        </span>                    </a>               </div>                                            <div class="ustMansetHaber_kutu">                    <a href="http://www.haber1.com/haber/696395/fransa-suriye-savasini-bitirmek-icin-rusyayla-isbirligi-istiyor">                        <img src="http://www.haber1.com/upload/dosya/cache/220x125/214103.jpg" alt="" />                        <span class="ustMansetHaber_kutu_Span">                             Fransa, savaşı bitirmek için Rusya&#39;ya...                        </span>                    </a>               </div>                                        </div>    <!--üst manşet biter-->    </div><div class="reklam_logo_alti"><center><div class="rexlam" style=""><object classid="clsid:D27CDB6E-AE6D-11CF-96B8-444553540000" id="obj1" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,40,0" border="0" width="468" height="60"><param name="movie" value="http://www.haber1.com/dosyalar/reklam/mtmapps.swf"><param name="quality" value="High"><embed src="http://www.haber1.com/dosyalar/reklam/mtmapps.swf" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" name="obj1" quality="High" width="468" height="60"></object></div>  </center></div><!--#Header -->        <!--orta_bolum başlar-->        <div id="orta_bolum" class="clearfix">                            <!--ob_sol başlar-->            <div id="ob_sol"><!--haber_detay başlar--><div class="haber_detay" itemscope itemtype="http://schema.org/newsarticle">    <div class="hd_baslik"><h1 itemprop="headline" >(Görüntülü Haber) Siirt Valisi Tutulmaz, yılbaşı gecesi mevzideki asker ve polisleri ziyaret etti</h1></div>    <div class="hd_tarih">        <meta itemprop="datePublished" content="2016-12-31T23:19:46">       31 Aralık 2016   23:19    </div>               <div class="clear"></div>       <div class="toolBox clr">        <ul class="detailShare clr">            <li id="fbPageShare"><iframe src="http://www.facebook.com/plugins/like.php?href=http://www.haber1.com/haber/698878/goruntulu-haber-siirt-valisi-tutulmaz-yilbasi-gecesi-mevzideki-asker-ve-polisleri-ziyaret-etti&amp;send=false&amp;locale=tr_TR&amp;layout=box_count&amp;width=80&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font&amp;height=70" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:80px; height:70px;" allowtransparency="true"></iframe></li>            <li id="twPageShare" style="display: block;"><iframe id="twitter-widget-0" scrolling="no" frameborder="0" allowtransparency="true" src="http://platform.twitter.com/widgets/tweet_button.1397165098.html#_=1397310532250&amp;count=vertical&amp;id=twitter-widget-0&amp;lang=tr&amp;original_referer=http://www.haber1.com/haber/698878/goruntulu-haber-siirt-valisi-tutulmaz-yilbasi-gecesi-mevzideki-asker-ve-polisleri-ziyaret-etti&amp;size=m&amp;text=(Görüntülü Haber) Siirt Valisi Tutulmaz, yılbaşı gecesi mevzideki asker ve polisleri ziyaret etti&amp;url=http://www.haber1.com/haber/698878/goruntulu-haber-siirt-valisi-tutulmaz-yilbasi-gecesi-mevzideki-asker-ve-polisleri-ziyaret-etti" class="twitter-share-button twitter-tweet-button twitter-count-vertical" title="Twitter Tweet Button" data-twttr-rendered="true" style="width: 69px; height: 62px;"></iframe></li>            <li id="gpPageShare"><div id="Gp1_113514723" style="text-indent: 0px; margin: 0px; padding: 0px; background-color: transparent; border-style: none; float: none; line-height: normal; font-size: 1px; vertical-align: baseline; display: inline-block; width: 50px; height: 60px; background-position: initial initial; background-repeat: initial initial;"><iframe frameborder="0" hspace="0" marginheight="0" marginwidth="0" scrolling="no" style="position: static; top: 0px; width: 50px; margin: 0px; border-style: none; left: 0px; visibility: visible; height: 60px;" tabindex="0" vspace="0" width="100%" id="I1_1397310532102" name="I1_1397310532102" src="https://apis.google.com/u/0/_/+1/fastbutton?usegapi=1&amp;size=tall&amp;count=1&amp;origin=http://www.haber1.com/haber/698878/goruntulu-haber-siirt-valisi-tutulmaz-yilbasi-gecesi-mevzideki-asker-ve-polisleri-ziyaret-etti&amp;gsrc=3p&amp;jsh=m%3B%2F_%2Fscs%2Fapps-static%2F_%2Fjs%2Fk%3Doz.gapi.en.pUxRVNbkoms.O%2Fm%3D__features__%2Fam%3DAQ%2Frt%3Dj%2Fd%3D1%2Fz%3Dzcms%2Frs%3DAItRSTN_P4rsnxgpAl3Yvi7Sibo_L2MIAg#_methods=onPlusOne%2C_ready%2C_close%2C_open%2C_resizeMe%2C_renderstart%2Concircled%2Cdrefresh%2Cerefresh&amp;id=I1_1397310532102&amp;parent=http://www.haber1.com&amp;url=http://www.haber1.com/haber/698878/goruntulu-haber-siirt-valisi-tutulmaz-yilbasi-gecesi-mevzideki-asker-ve-polisleri-ziyaret-etti&amp;gsrc=3p&amp;jsh=m%3B%2F_%2Fscs%2Fapps-static%2F_%2Fjs%2Fk%3Doz.gapi.en.pUxRVNbkoms.O%2Fm%3D__features__%2Fam%3DAQ%2Frt%3Dj%2Fd%3D1%2Fz%3Dzcms%2Frs%3DAItRSTN_P4rsnxgpAl3Yvi7Sibo_L2MIAg#_methods=onPlusOne%2C_ready%2C_close%2C_open%2C_resizeMe%2C_renderstart%2Concircled%2Cdrefresh%2Cerefresh&amp;parent=http://www.haber1.com&amp;pfname=&amp;rpctoken=39252105" data-gapiattached="true" title="+1"></iframe></div></li>            <li id="fbPaylasCont" style="display: block;"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.haber1.com/haber/698878/goruntulu-haber-siirt-valisi-tutulmaz-yilbasi-gecesi-mevzideki-asker-ve-polisleri-ziyaret-etti" target="_blank"><img src="http://www.hurriyet.com.tr/p/hurriyet-2013/facebook_paylas.png"></a></li>            <li id="commentBtn"><a href=""><img src="http://www.haber1.com/tema/haber1/static/img/yorumyaz.png" /></a></li>            <li class="textOptionsCont">                <ul class="textOptions clr">                    <li><a class="azalt" href="#">-</a></li>                    <li class="midNoBtn"><a href="#" class="resetFont">A</a></li>                    <li><a class="arttir" href="#">+</a></li>                </ul>            </li>        </ul>    </div>        <div class="hd_icerik clearfix">            <div id="haber_icerigi" itemprop="articleBody">        <div class="detailSpot">            <h2></h2>        </div>                                <p>Turan KOYUNCU-Mehmet Yücel DURAK/SİİRT, (DHA)- SİİRT Valisi Mustafa Tutulmaz, yılbaşı akşamı, merkeze bağlı hakim tepelerdeki mevzilerde nöbet tutun asker ve polisleri ziyaret ederek yeni yıllarını kutladı.Vali Mustafa Tutulmaz, Belediye Başkan Vekili Ceyhun Dilşad Taşkın ve Emniyet Müdürü Mustafa Tokyay, kent merkezindeki üst bölgelerindeki mevzide nöbet tutan asker ile özel hareket polisleri ziyaret ederek yeni yıllarını kutladı.Vali Tutulmaz ve beraberindekiler, ilk olarak Siirt Cumhuriyet Caddesinde bulunan Cumhuriyet Karakol'unu ziyaret ederek buradaki görevli polis memurlarının yeni yılını kutladı. Cumhuriyet Karakolunda nöbet tutan özel hareket polislerin yeni yılını kutlayan Vali Tutulmaz, karakol amirinden bilgi aldıktan sonra Siirt'in hakim tepesinde nöbet tutan asker ve polisleri ziyaret etti.Vali Tutulmaz, merkeze bağlı üst bölgede bulunan asker ve polislerin nöbet tuttuğu mevzilere giderek asker ve polislerin yeni yılını kutladı. Güvenlik güçlerine ait tanklarda nöbet tutan askerler ile sohbet eden Vali Tutulmaz, görevi başındaki güvenlik güçlerinin yeni yıllarını kutladı.Merkeze bağlı Şeyh Teyyar üst bölgesinde asker ve polislerin de yeni yılını kutlayan Vali Tutulmaz, "Bugün yılbaşı dolayısı ile ilimizin güvenliğinden sorumlu güvenlik güçlerimizi ziyaret ediyoruz. Az önce karakolumuzu ziyaret ettik, şimdi de şehrimize hakim bir tepede bulunan güvenlik güçlerimize yeni yılda sağlıklı bir ömür dilemek için buraya geldik. İnşallah kazasız belasız herhangi bir olumsuzluğa meydan vermeden yeni bir yıl olur. Öncelikle ilimiz, sonra ülkemiz ve tüm dünya için sağlıklı huzurlu bir yeni yıl diliyoruz" dedi.</p>    </div>                                  <div class="alt_araclar">        <ul class="clearfix">            <li>Bu haberi paylaşın:</li>            <div class="addthis_toolbox addthis_default_style" style="margin-top: 6px">                <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>                <a class="addthis_button_tweet"></a>                <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>            </div>            <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js"></script>            <script>var addthis_config = { ui_language: "tr" } </script>        </ul>    </div>            <div class="yorumlar comments">        <form class="yorum_form formArea" action="" method="post" onSubmit="return false">                 <div class="postBox clr">                        <div class="txtTitle"> Yorum Yaz </div>                        <div id="yorumYorumlananIsim" class="yorumYorumlananIsim" style="display: none;"> </div>                                                <input class="yorumisim_gonder isim" type="text" placeholder="İsminiz" value="" name="adsoyad" id="adsoyad" />                                                <textarea class="txtCopy" placeholder="Yorumunuz" name="yorum" style="height: 70px; color: #8b8b8b;"></textarea>                        <input type="hidden" name="cevap_id" id="cevap_id"/>                        <div class="sbmtArea">                            <input type="submit" class="yorumGonderen" style="background: #f0b438;"  value="Gönder" onClick="$.netHABER.yorumGonder(1)">                        </div>                    </div>                </form>                            <div class="uyari"><b>UYARI:</b> Konuyla ilgisi bulunmayan, hakaret içeren cümleler veya imalar, inançlara saldırı, şiddete teşvik ve tamamı büyük harfle yazılan yorumlar onaylanmamaktadır.</div>            </div><div class="clear"></div>                <div class="yorumlar_liste_ustu">Yorumlar <span>(0)</span></div><div id="yorumlar" class="yorumlar_liste"></div>        </div>        </div>        <div class="kategorideki_diger_haberler">        <h2 style="margin-left: 15px">Benzer Haberler</h2>        <div class="kutu_haberler">            <div class="haber_kutu">                <div class="resim">                    <a href="http://www.haber1.com/haber/698879/siirt-valisi-tutulmaz-yilbasi-gecesi-mevzideki-asker-ve-polisleri-ziyaret-etti"><img src="http://www.haber1.com/upload/dosya/cache/590x300/214993.jpg" alt=""></a>                </div>                <div class="baslik">                    <a href="http://www.haber1.com/haber/698879/siirt-valisi-tutulmaz-yilbasi-gecesi-mevzideki-asker-ve-polisleri-ziyaret-etti">Siirt Valisi Tutulmaz, yılbaşı gecesi mevzideki asker ve polisleri ziyaret etti</a>                </div>            </div>                        <div class="haber_kutu">                <div class="resim">                    <a href="http://www.haber1.com/haber/698876/siverekte-e0lektrik-kesintilerini-lastik-yakarak-protesto-ettiler"><img src="http://www.haber1.com/upload/dosya/cache/590x300/214992.jpg" alt=""></a>                </div>                <div class="baslik">                    <a href="http://www.haber1.com/haber/698876/siverekte-e0lektrik-kesintilerini-lastik-yakarak-protesto-ettiler">Siverek’te, e0lektrik kesintilerini lastik yakarak protesto ettiler</a>                </div>            </div>                        <div class="haber_kutu">                <div class="resim">                    <a href="http://www.haber1.com/haber/698877/flas"><img src="http://www.haber1.com/tema/haber1/img/no_image.png" alt=""></a>                </div>                <div class="baslik">                    <a href="http://www.haber1.com/haber/698877/flas">FLAŞ</a>                </div>            </div>                        <div class="haber_kutu">                <div class="resim">                    <a href="http://www.haber1.com/haber/698873/basbakan-yildirim-suriye-ve-turkiyedeki-teroristlerin-hepsini-yok-edecegiz-5"><img src="http://www.haber1.com/tema/haber1/img/no_image.png" alt=""></a>                </div>                <div class="baslik">                    <a href="http://www.haber1.com/haber/698873/basbakan-yildirim-suriye-ve-turkiyedeki-teroristlerin-hepsini-yok-edecegiz-5">Başbakan Yıldırım: Suriye ve Türkiye&#39;deki teröristlerin hepsini yok edeceğiz (5)</a>                </div>            </div>                        <div class="haber_kutu">                <div class="resim">                    <a href="http://www.haber1.com/haber/698874/goruntulu-haber-ak-parti-genel-baskan-yardimcisi-sahin-hakkarinin-derdi-teror-degil-yatirim-olsun"><img src="http://www.haber1.com/tema/haber1/img/no_image.png" alt=""></a>                </div>                <div class="baslik">                    <a href="http://www.haber1.com/haber/698874/goruntulu-haber-ak-parti-genel-baskan-yardimcisi-sahin-hakkarinin-derdi-teror-degil-yatirim-olsun">(Görüntülü Haber) AK Parti Genel Başkan Yardımcısı Şahin: Hakkari&#39;nin derdi terör değil, yatırım olsun</a>                </div>            </div>                        <div class="haber_kutu">                <div class="resim">                    <a href="http://www.haber1.com/haber/698875/destici-2017-yili-demokrasimizin-guclendigi-bir-yil-olur-insallah"><img src="http://www.haber1.com/upload/dosya/cache/590x300/214991.jpg" alt=""></a>                </div>                <div class="baslik">                    <a href="http://www.haber1.com/haber/698875/destici-2017-yili-demokrasimizin-guclendigi-bir-yil-olur-insallah">Destici: 2017 yılı demokrasimizin güçlendiği bir yıl olur inşallah</a>                </div>            </div>                        <div class="haber_kutu">                <div class="resim">                    <a href="http://www.haber1.com/haber/698872/goruntulu-haber-destici-2017-yili-demokrasimizin-guclendigi-bir-yil-olur-insallah"><img src="http://www.haber1.com/tema/haber1/img/no_image.png" alt=""></a>                </div>                <div class="baslik">                    <a href="http://www.haber1.com/haber/698872/goruntulu-haber-destici-2017-yili-demokrasimizin-guclendigi-bir-yil-olur-insallah">(Görüntülü Haber) Destici: 2017 yılı demokrasimizin güçlendiği bir yıl olur inşallah</a>                </div>            </div>                        <div class="haber_kutu">                <div class="resim">                    <a href="http://www.haber1.com/haber/698871/5inci-katin-balkonundan-dusen-kadin-oldu"><img src="http://www.haber1.com/upload/dosya/cache/590x300/214990.jpg" alt=""></a>                </div>                <div class="baslik">                    <a href="http://www.haber1.com/haber/698871/5inci-katin-balkonundan-dusen-kadin-oldu">5&#39;inci katın balkonundan düşen kadın öldü</a>                </div>            </div>                        <div class="haber_kutu">                <div class="resim">                    <a href="http://www.haber1.com/haber/698867/goruntulu-haber-bakan-albayrak-tarihte-ilk-defa-7-ana-omurga-hattimizin-tamami-koptu-2"><img src="http://www.haber1.com/tema/haber1/img/no_image.png" alt=""></a>                </div>                <div class="baslik">                    <a href="http://www.haber1.com/haber/698867/goruntulu-haber-bakan-albayrak-tarihte-ilk-defa-7-ana-omurga-hattimizin-tamami-koptu-2">(Görüntülü Haber) Bakan Albayrak: Tarihte ilk defa 7 ana omurga hattımızın tamamı koptu (2)</a>                </div>            </div>                        <div class="haber_kutu">                <div class="resim">                    <a href="http://www.haber1.com/haber/698868/canli-yayin-duyurusu"><img src="http://www.haber1.com/tema/haber1/img/no_image.png" alt=""></a>                </div>                <div class="baslik">                    <a href="http://www.haber1.com/haber/698868/canli-yayin-duyurusu">CANLI YAYIN DUYURUSU</a>                </div>            </div>                    </div>    </div>        <!--haber_detay biter--><script>// Comment button page scroll$("#commentBtn").on("click", function (e) {    e.preventDefault();    var ds = $(".comments").offset().top;    ds = ds + 10;    $('html,body').animate({        scrollTop: ds    },            'slow');});</script>                        </div>            <!--ob_sol biter--><!-- Sağ -->            <!--ob_sag başlar--><div id="ob_sag"  ><div class="reklam_sag"><iframe src="https://www.efektifdata.com/borsa-endeksleri-widget"style="width:100%; height:300px;" frameborder="0"></iframe></div>    <!--#YAZARLAR -->                            <div class="widget300 mainLinkHaber marginTop20">                    <div class="gundemHaberBaslik"><a href="http://www.haber1.com/yazarlar/">Yazarlar</a></div>                    <div class="yazarlar clearfix">        <div class="yazar clearfix"><div class="resim"><img src="http://www.haber1.com/upload/yazar/cache/43x59/yazar_fa1d591767d69a4c499905615da86ca42135a517.png" alt="" /></div><div class="isim"><a href="http://www.haber1.com/yazi/1367/turkiye-kuresel-alanda-inovasyonun-neresinde-yer-aliyor">Ali Kamil Uzun</a></div><div class="yazi_baslik"><a href="http://www.haber1.com/yazi/1367/turkiye-kuresel-alanda-inovasyonun-neresinde-yer-aliyor">Türkiye küresel alanda inovasyonun neresinde yer alıyor?</a></div></div>                            <div class="yazar clearfix"><div class="resim"><img src="http://www.haber1.com/upload/yazar/cache/43x59/yazar_9799460731926a3dee2bed7f7e3354e147f40b13.png" alt="" /></div><div class="isim"><a href="http://www.haber1.com/yazi/1366/sorunlar-ve-hicret">Ali Coşkun</a></div><div class="yazi_baslik"><a href="http://www.haber1.com/yazi/1366/sorunlar-ve-hicret">Sorunlar ve hicret</a></div></div>                            <div class="yazar clearfix"><div class="resim"><img src="http://www.haber1.com/upload/yazar/cache/43x59/yazar_518c4ca65be522441ea98fd2774a8484aaa5890d.jpg" alt="" /></div><div class="isim"><a href="http://www.haber1.com/yazi/1365/yunus-emre-enstitusu-ve-kuresel-diplomasi">Kemal Çiftçi</a></div><div class="yazi_baslik"><a href="http://www.haber1.com/yazi/1365/yunus-emre-enstitusu-ve-kuresel-diplomasi">Yunus Emre Enstitüsü ve küresel diplomasi</a></div></div>                            <div class="yazar clearfix"><div class="resim"><img src="http://www.haber1.com/upload/yazar/cache/43x59/yazar_6b09641a176b5457d80da090a9d429066da8f49a.png" alt="" /></div><div class="isim"><a href="http://www.haber1.com/yazi/1362/turkiyenin-cikis-yolu-toplumsal-uzlasma-dan-gecer">Dr. Kazım Kılınç</a></div><div class="yazi_baslik"><a href="http://www.haber1.com/yazi/1362/turkiyenin-cikis-yolu-toplumsal-uzlasma-dan-gecer">Türkiye’nin çıkış yolu, “toplumsal uzlaşma”dan geçer</a></div></div>                            <div class="yazar clearfix"><div class="resim"><img src="http://www.haber1.com/upload/yazar/cache/43x59/yazar_eba7224cf67cc50e17019321410a06a793f3b759.png" alt="" /></div><div class="isim"><a href="http://www.haber1.com/yazi/1361/dunyanin-1-numarasinin-basina-bir-cilgin-mi-geliyor">Prof. Dr. Bener Karakartal</a></div><div class="yazi_baslik"><a href="http://www.haber1.com/yazi/1361/dunyanin-1-numarasinin-basina-bir-cilgin-mi-geliyor">Dünyanın 1 numarasının başına bir çılgın mı geliyor?</a></div></div>                            <div class="yazar clearfix"><div class="resim"><img src="http://www.haber1.com/upload/yazar/cache/43x59/yazar_c71425717a4cdf85c1d09ea1fab859040a6d5153.png" alt="" /></div><div class="isim"><a href="http://www.haber1.com/yazi/1360/firmalar-uluslararasi-pazarlarda-basarili-olmak-icin-ne-yapmali">Dr. Fatih Anıl</a></div><div class="yazi_baslik"><a href="http://www.haber1.com/yazi/1360/firmalar-uluslararasi-pazarlarda-basarili-olmak-icin-ne-yapmali">Firmalar, uluslararası pazarlarda başarılı olmak için ne yapmalı?</a></div></div>                            <div class="yazar clearfix"><div class="resim"><img src="http://www.haber1.com/upload/yazar/cache/43x59/yazar_da189282d7ad1b01901ccd01407a42a6008323ae.png" alt="" /></div><div class="isim"><a href="http://www.haber1.com/yazi/1359/dikkat-dikkat-brexit-monsanto-ve-ab-abd-serbest-ticaret-anlasmasi">Zuhal Mansfield</a></div><div class="yazi_baslik"><a href="http://www.haber1.com/yazi/1359/dikkat-dikkat-brexit-monsanto-ve-ab-abd-serbest-ticaret-anlasmasi">Dikkat, dikkat! Brexit, Monsanto ve AB -ABD Serbest Ticaret Anlaşması</a></div></div>                            <div class="yazar clearfix"><div class="resim"><img src="http://www.haber1.com/upload/yazar/cache/43x59/yazar_4e05a665bc62e8cef1677061744135a902d1c222.jpg" alt="" /></div><div class="isim"><a href="http://www.haber1.com/yazi/1358/turkiye-buyuk-bir-felaketin-esiginden-dondu">Yrd. Dr. Yaşar Erdinç</a></div><div class="yazi_baslik"><a href="http://www.haber1.com/yazi/1358/turkiye-buyuk-bir-felaketin-esiginden-dondu">Türkiye büyük bir felaketin eşiğinden döndü</a></div></div>                            <div class="yazar clearfix"><div class="resim"><img src="http://www.haber1.com/upload/yazar/cache/43x59/yazar_19c61006a8f3393b526e40edbf2a56374f821ced.png" alt="" /></div><div class="isim"><a href="http://www.haber1.com/yazi/1357/futbolda-4-buyukler-ciddi-risklerle-karsi-karsiya">Doç. Dr. Ertuğrul Kızılkaya</a></div><div class="yazi_baslik"><a href="http://www.haber1.com/yazi/1357/futbolda-4-buyukler-ciddi-risklerle-karsi-karsiya">Futbolda &quot;4 büyükler&quot; ciddi risklerle karşı karşıya</a></div></div>                            <div class="yazar clearfix"><div class="resim"><img src="http://www.haber1.com/upload/yazar/cache/43x59/yazar_21865977727ad28ca39210062c6c6a7a58ed3dbe.png" alt="" /></div><div class="isim"><a href="http://www.haber1.com/yazi/1355/turkiye-yoluna-hiz-kesmeden-devam-ediyor">Alper Nergiz</a></div><div class="yazi_baslik"><a href="http://www.haber1.com/yazi/1355/turkiye-yoluna-hiz-kesmeden-devam-ediyor">Türkiye yoluna hız kesmeden devam ediyor</a></div></div>                                                </div>                </div>              <!--#YAZARLAR -->                    <div class="reklam_sag marginTop20">    <a href="http://www.crowneplaza.com/istanbulflorya" target="_blank" title=""><img src="http://www.haber1.com/dosyalar/turcomoney_300x250px.jpg" style="margin:0px; width: 300px"></a> <br><br> <a href="http://www.dr.com.tr/Kitap/Hayata-Dair-Pazarlamadan-Perakendeye/Fatih-Anil/Egitim-Basvuru/Is-Ekonomi-Hukuk/Satis-Pazarlama-Halkla-Iliskiler/urunno=0000000719101" target="_blank" title=""><img src="http://www.haber1.com/dosyalar/pazarlamadan-perakendeye.jpg" style="margin:0px; width: 300px"></a> <br><br>    </div>                            <div class="ob_s_kutu"><div class="ob_s_k_baslik"><div class="kirmizi"><span class="text">ÖNE ÇIKAN HABERLER</span></div></div><div class="ob_s_k_ust_one_cikan_haberler"><ul id="tab1"><li><a class="aktif" href="#">ÇOK OKUNANLAR</a></li><li><a class="pasif" href="#">ÇOK YORUMLANANLAR</a></li></ul></div><div class="tab1 ob_s_k_orta_cizgisiz"><div class="one_cikan_haberler clearfix"><div class="haber_kutu clearfix"><div class="resim"><a  target="_self"   href="http://www.haber1.com/haber/697368/bir-gozu-kaybettiysek-digeri-bize-yeter-diyen-gazi-evinde"><img src="http://www.haber1.com/upload/dosya/cache/50x40/214490.jpg" alt=""></a></div><div class="baslik"><a href="http://www.haber1.com/haber/697368/bir-gozu-kaybettiysek-digeri-bize-yeter-diyen-gazi-evinde">&#39;Bir gözü kaybettiysek diğeri bize yeter&#39; diyen gazi evinde</a></div></div><div class="haber_kutu clearfix"><div class="resim"><a  target="_self"   href="http://www.haber1.com/haber/695128/parkta-tabancayla-oldurulmus-bulundu"><img src="http://www.haber1.com/upload/dosya/cache/50x40/213644.jpg" alt=""></a></div><div class="baslik"><a href="http://www.haber1.com/haber/695128/parkta-tabancayla-oldurulmus-bulundu">Parkta, tabancayla öldürülmüş bulundu</a></div></div><div class="haber_kutu clearfix"><div class="resim"><a  target="_self"   href="http://www.haber1.com/haber/697267/osmancikta-otomobil-takla-atti-3-yarali"><img src="http://www.haber1.com/upload/dosya/cache/50x40/214438.jpg" alt=""></a></div><div class="baslik"><a href="http://www.haber1.com/haber/697267/osmancikta-otomobil-takla-atti-3-yarali">Osmancık&#39;ta otomobil takla attı: 3 yaralı</a></div></div><div class="haber_kutu clearfix"><div class="resim"><a  target="_self"   href="http://www.haber1.com/haber/696495/nurnberg-sosyal-demokratlar-ikinci-kez-yasta"><img src="http://www.haber1.com/upload/dosya/cache/50x40/214145.jpg" alt=""></a></div><div class="baslik"><a href="http://www.haber1.com/haber/696495/nurnberg-sosyal-demokratlar-ikinci-kez-yasta">Nürnberg Sosyal Demokratlar ikinci kez yasta</a></div></div><div class="haber_kutu clearfix"><div class="resim"><a  target="_self"   href="http://www.haber1.com/haber/697871/aksekide-okullara-kar-tatili"><img src="http://www.haber1.com/upload/dosya/cache/50x40/214633.jpg" alt=""></a></div><div class="baslik"><a href="http://www.haber1.com/haber/697871/aksekide-okullara-kar-tatili">Akseki&#39;de okullara kar tatili</a></div></div></div></div><div style="display: none" class="tab1 ob_s_k_orta_cizgisiz"><div class="one_cikan_haberler clearfix"><div class="haber_kutu clearfix"><div class="resim"><a  target="_self"   href="http://www.haber1.com/haber/695182/dha-yurt-bulteni-13"><img src="http://www.haber1.com/tema/haber1/img/no_image.png" alt=""></a></div><div class="baslik"><a href="http://www.haber1.com/haber/695182/dha-yurt-bulteni-13">DHA YURT BÜLTENİ - 13</a></div></div><div class="haber_kutu clearfix"><div class="resim"><a  target="_self"   href="http://www.haber1.com/haber/254319/ahmet-kayayi-linc-edenlerin-listesi"><img src="http://www.haber1.com/resimler/diger/ahmet_kayayi_linc_edenlerin_listesi.jpg" alt=""></a></div><div class="baslik"><a href="http://www.haber1.com/haber/254319/ahmet-kayayi-linc-edenlerin-listesi">Ahmet Kaya&#146;yı linç edenlerin listesi</a></div></div><div class="haber_kutu clearfix"><div class="resim"><a  target="_self"   href="http://www.haber1.com/haber/691502/husumet-kavgasi-1-olu"><img src="http://www.haber1.com/upload/dosya/cache/50x40/212410.jpg" alt=""></a></div><div class="baslik"><a href="http://www.haber1.com/haber/691502/husumet-kavgasi-1-olu">Husumet kavgası: 1 ölü</a></div></div><div class="haber_kutu clearfix"><div class="resim"><a  target="_self"   href="http://www.haber1.com/haber/210868/gun-icinde-hangi-besinleri-tuketmeliyiz"><img src="http://www.haber1.com/resimler/diger/gun_icinde_hangi_besinleri_tuketmeliyiz_1.jpg" alt=""></a></div><div class="baslik"><a href="http://www.haber1.com/haber/210868/gun-icinde-hangi-besinleri-tuketmeliyiz">Gün içinde hangi besinleri tüketmeliyiz?</a></div></div><div class="haber_kutu clearfix"><div class="resim"><a  target="_self"   href="http://www.haber1.com/haber/277323/kurbanlik-develer-satistaiste-fiyatlari"><img src="http://www.haber1.com/resimler/diger/f_2736.jpg" alt=""></a></div><div class="baslik"><a href="http://www.haber1.com/haber/277323/kurbanlik-develer-satistaiste-fiyatlari">Kurbanlık develer satışta...İşte Fiyatları</a></div></div></div></div><div class="ob_s_k_alt"></div></div>                                      <!-- Çok Okunanlar -->               <div class="widget300 mainLinkHaber marginTop10">            <div class="gundemHaberBaslik"><a href="http://www.haber1.com/son-24-saat">Son Haberler</a></div>                <ul class="linkHaberList">                                    <li style="background: none; margin-left: -12px;">                        <a  target="_self"   target="_blank" href="http://www.haber1.com/haber/698878/goruntulu-haber-siirt-valisi-tutulmaz-yilbasi-gecesi-mevzideki-asker-ve-polisleri-ziyaret-etti" title="(Görüntülü Haber) Siirt Valisi Tutulmaz, yılbaşı gecesi mevzideki asker ve polisleri ziyaret etti">                        <b>23:19</b> - (Görüntülü Haber) Siirt Valisi Tutulmaz, yılbaşı gecesi mevzideki asker ve polisleri ziyaret etti</a>                    </li>                            <li style="background: none; margin-left: -12px;">                        <a  target="_self"   target="_blank" href="http://www.haber1.com/haber/698879/siirt-valisi-tutulmaz-yilbasi-gecesi-mevzideki-asker-ve-polisleri-ziyaret-etti" title="Siirt Valisi Tutulmaz, yılbaşı gecesi mevzideki asker ve polisleri ziyaret etti">                        <b>23:18</b> - Siirt Valisi Tutulmaz, yılbaşı gecesi mevzideki asker ve polisleri ziyaret etti</a>                    </li>                            <li style="background: none; margin-left: -12px;">                        <a  target="_self"   target="_blank" href="http://www.haber1.com/haber/698876/siverekte-e0lektrik-kesintilerini-lastik-yakarak-protesto-ettiler" title="Siverek’te, e0lektrik kesintilerini lastik yakarak protesto ettiler ">                        <b>23:08</b> - Siverek’te, e0lektrik kesintilerini lastik yakarak protesto ettiler </a>                    </li>                            <li style="background: none; margin-left: -12px;">                        <a  target="_self"   target="_blank" href="http://www.haber1.com/haber/698877/flas" title="FLAŞ">                        <b>23:07</b> - FLAŞ</a>                    </li>                            <li style="background: none; margin-left: -12px;">                        <a  target="_self"   target="_blank" href="http://www.haber1.com/haber/698873/basbakan-yildirim-suriye-ve-turkiyedeki-teroristlerin-hepsini-yok-edecegiz-5" title="Başbakan Yıldırım: Suriye ve Türkiye&#39;deki teröristlerin hepsini yok edeceğiz (5)">                        <b>23:03</b> - Başbakan Yıldırım: Suriye ve Türkiye&#39;deki teröristlerin hepsini yok edeceğiz (5)</a>                    </li>                            <li style="background: none; margin-left: -12px;">                        <a  target="_self"   target="_blank" href="http://www.haber1.com/haber/698874/goruntulu-haber-ak-parti-genel-baskan-yardimcisi-sahin-hakkarinin-derdi-teror-degil-yatirim-olsun" title="(Görüntülü Haber) AK Parti Genel Başkan Yardımcısı Şahin: Hakkari&#39;nin derdi terör değil, yatırım olsun">                        <b>23:02</b> - (Görüntülü Haber) AK Parti Genel Başkan Yardımcısı Şahin: Hakkari&#39;nin derdi terör değil, yatırım olsun</a>                    </li>                            <li style="background: none; margin-left: -12px;">                        <a  target="_self"   target="_blank" href="http://www.haber1.com/haber/698875/destici-2017-yili-demokrasimizin-guclendigi-bir-yil-olur-insallah" title="Destici: 2017 yılı demokrasimizin güçlendiği bir yıl olur inşallah">                        <b>23:02</b> - Destici: 2017 yılı demokrasimizin güçlendiği bir yıl olur inşallah</a>                    </li>                            <li style="background: none; margin-left: -12px;">                        <a  target="_self"   target="_blank" href="http://www.haber1.com/haber/698872/goruntulu-haber-destici-2017-yili-demokrasimizin-guclendigi-bir-yil-olur-insallah" title="(Görüntülü Haber) Destici: 2017 yılı demokrasimizin güçlendiği bir yıl olur inşallah">                        <b>22:57</b> - (Görüntülü Haber) Destici: 2017 yılı demokrasimizin güçlendiği bir yıl olur inşallah</a>                    </li>                            <li style="background: none; margin-left: -12px;">                        <a  target="_self"   target="_blank" href="http://www.haber1.com/haber/698871/5inci-katin-balkonundan-dusen-kadin-oldu" title="5&#39;inci katın balkonundan düşen kadın öldü">                        <b>22:52</b> - 5&#39;inci katın balkonundan düşen kadın öldü</a>                    </li>                            <li style="background: none; margin-left: -12px;">                        <a  target="_self"   target="_blank" href="http://www.haber1.com/haber/698867/goruntulu-haber-bakan-albayrak-tarihte-ilk-defa-7-ana-omurga-hattimizin-tamami-koptu-2" title="(Görüntülü Haber) Bakan Albayrak: Tarihte ilk defa 7 ana omurga hattımızın tamamı koptu (2)">                        <b>22:49</b> - (Görüntülü Haber) Bakan Albayrak: Tarihte ilk defa 7 ana omurga hattımızın tamamı koptu (2)</a>                    </li>                    </ul>        </div>                <div class="reklam_sag marginTop20" ><div id="karsilastirma" style="background: none;"><a href="http://www.sekeryatirim.com/" target="_blank"><object classid="clsid:D27CDB6E-AE6D-11CF-96B8-444553540000" id="obj1" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,40,0" border="0" width="300" height="300">            <param name="movie" value="http://www.haber1.com/dosyalar/reklam/seker-yatirim-fixapi-250x250.swf?clickTAG=http://www.sekeryatirim.com/">            <param name="quality" value="High"><embed src="http://www.haber1.com/dosyalar/reklam/seker-yatirim-fixapi-250x250.swf?clickTAG=http://www.sekeryatirim.com/" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" name="obj1" width="300" height="300">            </object></a></div> <br><a href="http://www.turcomoney.com" target="_blank" title=""><img src="http://www.haber1.com/dosyalar/turcomoney/turcomoneykapak.jpg" style="margin:0px; width: 300px"></a></div>                     <div class="widget300 mainLinkHaber marginTop10">            <div class="gundemHaberBaslik">ÇOK OKUNANLAR</div>                <ul class="linkHaberList">                                    <li>                        <a  target="_self"   target="_blank" href="http://www.haber1.com/haber/697871/aksekide-okullara-kar-tatili" title="Akseki&#39;de okullara kar tatili">                        Akseki&#39;de okullara kar tatili</a>                    </li>                            <li>                        <a  target="_self"   target="_blank" href="http://www.haber1.com/haber/698053/ev-yangini-bitisikteki-ahira-sicrayinca-2-koyun-telef-oldu" title="Ev yangını bitişikteki ahıra sıçrayınca 2 koyun telef oldu">                        Ev yangını bitişikteki ahıra sıçrayınca 2 koyun telef oldu</a>                    </li>                            <li>                        <a  target="_self"   target="_blank" href="http://www.haber1.com/haber/698494/o-tekmeciye-18-5-yil-hapis-cezasi-istendi" title="O tekmeciye, 18.5 yıl hapis cezası istendi">                        O tekmeciye, 18.5 yıl hapis cezası istendi</a>                    </li>                            <li>                        <a  target="_self"   target="_blank" href="http://www.haber1.com/haber/697954/nurnbergde-turk-sinemasi-acildi" title="Nürnberg’de Türk Sineması açıldı">                        Nürnberg’de Türk Sineması açıldı</a>                    </li>                            <li>                        <a  target="_self"   target="_blank" href="http://www.haber1.com/haber/697841/kesanda-alkollu-mekan-isleten-2-kardese-pompali-saldiri-1-olu-1-yarali" title="Keşan&#39;da alkollü mekan işleten 2 kardeşe pompalı saldırı: 1 ölü, 1 yaralı">                        Keşan&#39;da alkollü mekan işleten 2 kardeşe pompalı saldırı: 1 ölü, 1 yaralı</a>                    </li>                            <li>                        <a  target="_self"   target="_blank" href="http://www.haber1.com/haber/697776/dha-yurt-bulteni-18" title="DHA YURT BÜLTENİ - 18">                        DHA YURT BÜLTENİ - 18</a>                    </li>                            <li>                        <a  target="_self"   target="_blank" href="http://www.haber1.com/haber/697773/cayda-okullara-kar-tatili" title="Çay’da okullara kar tatili">                        Çay’da okullara kar tatili</a>                    </li>                            <li>                        <a  target="_self"   target="_blank" href="http://www.haber1.com/haber/697771/golcukte-karayolunda-heyelan" title="Gölcük&#39;te karayolunda heyelan">                        Gölcük&#39;te karayolunda heyelan</a>                    </li>                            <li>                        <a  target="_self"   target="_blank" href="http://www.haber1.com/haber/697816/isciden-1-404-liralik-asgari-ucrete-dokuz-maddelik-itiraz" title="İşçiden 1,404 liralık asgari ücrete &quot;dokuz maddelik&quot; itiraz">                        İşçiden 1,404 liralık asgari ücrete &quot;dokuz maddelik&quot; itiraz</a>                    </li>                            <li>                        <a  target="_self"   target="_blank" href="http://www.haber1.com/haber/698446/yemenden-160-hasta-kutahyaya-getirildi" title="Yemen&#39;den 160 hasta, Kütahya&#39;ya getirildi">                        Yemen&#39;den 160 hasta, Kütahya&#39;ya getirildi</a>                    </li>                    </ul>        </div>         <!-- linkler -->                        <div class="widget300 mainLinkHaber marginTop20">                <div class="gundemHaberBaslik">Linkler</div>                <ul class="linkHaberList">                                                            <li>                            <a href=" http://www.turcomoney.com" target="_blank">TURCOMONEY</a>                        </li>                                                </ul>        </div>                <!-- #linkler -->                <div class="widget300 mainLinkHaber marginTop20">                <div class="gundemHaberBaslik">ÇOK YORUMLANANLAR</div>                <ul class="linkHaberList">                    <li>                        <a  target="_self"   target="_blank" href="http://www.haber1.com/haber/689141/bartinda-tasimali-egitime-kar-engeli" title="Bartın&#39;da taşımalı eğitime kar engeli">Bartın&#39;da taşımalı eğitime kar engeli</a>                    </li>                                        <li>                        <a  target="_self"   target="_blank" href="http://www.haber1.com/haber/689702/ibb-onunde-dekovil-projesi-eylemi" title="İBB önünde Dekovil Projesi eylemi">İBB önünde Dekovil Projesi eylemi</a>                    </li>                                        <li>                        <a  target="_self"   target="_blank" href="http://www.haber1.com/haber/684008/chp-genclik-kollari-genel-baskani-yilmaz-baskanliga-karsi-sokagi-orgutlemeyi-hedefliyoruz" title="CHP Gençlik Kolları Genel Başkanı Yılmaz: Başkanlığa karşı sokağı örgütlemeyi hedefliyoruz">CHP Gençlik Kolları Genel Başkanı Yılmaz: Başkanlığa karşı sokağı örgütlemeyi hedefliyoruz</a>                    </li>                                        <li>                        <a  target="_self"   target="_blank" href="http://www.haber1.com/haber/677556/sehitler-arasinda-ayirim-yapan-haindir" title="&quot;Şehitler arasında ayırım yapan haindir&quot;">&quot;Şehitler arasında ayırım yapan haindir&quot;</a>                    </li>                                        <li>                        <a  target="_self"   target="_blank" href="http://www.haber1.com/haber/684909/az-odunla-daha-genis-alani-isitan-soba-tasarladi" title="Az odunla daha geniş alanı ısıtan soba tasarladı ">Az odunla daha geniş alanı ısıtan soba tasarladı </a>                    </li>                                        <li>                        <a  target="_self"   target="_blank" href="http://www.haber1.com/haber/690298/goruntulu-haber-terhisine-23-gun-kala-sehit-dustu" title="(Görüntülü Haber) Terhisine 23 gün kala şehit düştü">(Görüntülü Haber) Terhisine 23 gün kala şehit düştü</a>                    </li>                                    </ul>        </div>                    <h4 class="box_header page_margin_top"><a href="http://www.haber1.com/arsiv">Arşivde Ara</a></h4><div class="page_margin_top">    <select id="gun" style="border: 1px solid; height: 40px; font-size: 20px"><option value='01'>01</option><option value='02'>02</option><option value='03'>03</option><option value='04'>04</option><option value='05'>05</option><option value='06'>06</option><option value='07'>07</option><option value='08'>08</option><option value='09'>09</option><option value='10'>10</option><option value='11'>11</option><option value='12'>12</option><option value='13'>13</option><option value='14'>14</option><option value='15'>15</option><option value='16'>16</option><option value='17'>17</option><option value='18'>18</option><option value='19'>19</option><option value='20'>20</option><option value='21'>21</option><option value='22'>22</option><option value='23'>23</option><option value='24'>24</option><option value='25'>25</option><option value='26'>26</option><option value='27'>27</option><option value='28'>28</option><option value='29'>29</option><option value='30'>30</option><option value='31' selected>31</option></select>    <select id="ay" style="border: 1px solid;height: 40px; font-size: 20px"><option value='01'>01</option><option value='02'>02</option><option value='03'>03</option><option value='04'>04</option><option value='05'>05</option><option value='06'>06</option><option value='07'>07</option><option value='08'>08</option><option value='09'>09</option><option value='10'>10</option><option value='11'>11</option><option value='12' selected>12</option></select>    <select id="yil" style="border: 1px solid;height: 40px; font-size: 20px"><option value='2016'>2016</option><option value='2015'>2015</option><option value='2014'>2014</option><option value='2013'>2013</option><option value='2012'>2012</option><option value='2011'>2011</option></select>    <script type="text/javascript">function arsivgo() { var arsivlink = "http://www.haber1.com/arsiv/" + $("#yil").val() + $("#ay").val() + $("#gun").val() + "/tarih"; $(location).attr("href", arsivlink); }</script>    <input type="submit" name="gonder" value="Arşivden Getir" onclick='arsivgo();' style="background-color: #000; border: none; color: #fff; height: 36px; width: 110px;"></div>    <!-- VİDEO GALERİ --><div class="ob_s_kutu"><div class="gundemHaberBaslik marginTop20"><div class="kirmizi"><span class="text"><a href="http://www.haber1.com/video-galeri/">Haber1 TV</a></span></div></div><div class="ob_s_k_orta"><div class="video_galeri clearfix"><div class="video_kutu" ><a  target="_self"   href="http://www.haber1.com/video/2755/ezequiel-garay-ve-esi-tamara-gorronun-olay-yaratan-videosu"><div class="resim"><img src="http://www.haber1.com/upload/video/cache/134x107/video_944cd2ec89618077504be1a4f8dfe9321857085c.jpg" alt=""></div><div class="baslik_bg"><div class="baslik">Ezequiel Garay ve eşi Tamara Gorro&#39;nun Olay Yaratan Videosu</div></div></a></div><div class="video_kutu" ><a  target="_self"   href="http://www.haber1.com/video/2754/chp-heyeti-yuksekovaya-alinmadi"><div class="resim"><img src="http://www.haber1.com/upload/video/cache/134x107/video_745f8ec46e99ce62d096a8124740e5e5177d584a.jpg" alt=""></div><div class="baslik_bg"><div class="baslik">CHP heyeti Yüksekova&#39;ya alınmadı</div></div></a></div><div class="video_kutu" style="margin-left: 0"><a  target="_self"   href="http://www.haber1.com/video/2753/rusyada-karakola-intihar-saldirisi"><div class="resim"><img src="http://www.haber1.com/upload/video/cache/134x107/video_b2a1c03325eab93d136a7ad4a1c71e1298635227.jpg" alt=""></div><div class="baslik_bg"><div class="baslik">Rusya&#39;da karakola intihar saldırısı</div></div></a></div><div class="video_kutu" ><a  target="_self"   href="http://www.haber1.com/video/2752/hindistanda-havai-fisek-felaketi"><div class="resim"><img src="http://www.haber1.com/upload/video/cache/134x107/video_b73967bd5ace6ee33f9cf42e47dc4bff6b4f01fa.jpg" alt=""></div><div class="baslik_bg"><div class="baslik">Hindistan&#39;da havai fişek felaketi</div></div></a></div><div class="video_kutu" style="margin-left: 0"><a  target="_self"   href="http://www.haber1.com/video/2751/taksimde-bicakli-kadin-panigi"><div class="resim"><img src="http://www.haber1.com/upload/video/cache/134x107/video_6cb724483a68eb8adc498e7a2a5525999c53f736.jpg" alt=""></div><div class="baslik_bg"><div class="baslik">Taksim&#39;de bıçaklı kadın paniği</div></div></a></div><div class="video_kutu" ><a  target="_self"   href="http://www.haber1.com/video/2750/gulhane-parkinda-duvar-coktu"><div class="resim"><img src="http://www.haber1.com/upload/video/cache/134x107/video_fb75f136364f2fe13e537f0f95023326cf5a4753.jpg" alt=""></div><div class="baslik_bg"><div class="baslik">Gülhane Parkı&#39;nda duvar çöktü</div></div></a></div><div style="clear: both"></div><div class="tumu" style="margin-top: 0"><a  target="_self"   href="http://www.haber1.com/video-galeri">TÜMÜ</a></div></div></div><div class="ob_s_k_alt"></div></div><!--#VİDEO GALERİ -->            <!-- NAMAZ VAKİTLERİ --><div class="widget300 mainLinkHaber marginTop20">                <div class="gundemHaberBaslik">Namaz Vakitleri</div>                <ul class="linkHaberList"> <div class="ob_s_k_orta"><div class="namaz_vakitleri clearfix"><div class="vakitler"><table><tbody><tr class="vakit"><td>İmsak</td><td>Güneş</td><td>Öğle</td><td>İkindi</td><td>Akşam</td><td>Yatsı</td></tr><tr class="zaman"><td class="imsak">06:48</td><td class="gunes">08:22</td><td class="ogle">13:14</td><td class="ikindi">15:31</td><td class="aksam">17:54</td><td class="yatsi">19:20</td></tr></tbody></table></div><div class="sehir_sec"><select class="sehirler" name="il" onchange="$.netHABER.namazVakti()"><option value="0">Lütfen İl Seçin</option><option value="ADANA">ADANA</option><option value="ADIYAMAN">ADIYAMAN</option><option value="AFYON">AFYON</option><option value="AĞRI">AĞRI</option><option value="AKSARAY">AKSARAY</option><option value="AMASYA">AMASYA</option><option value="ANKARA">ANKARA</option><option value="ANTALYA">ANTALYA</option><option value="ARDAHAN">ARDAHAN</option><option value="ARTVİN">ARTVİN</option><option value="AYDIN">AYDIN</option><option value="BALIKESİR">BALIKESİR</option><option value="BARTIN">BARTIN</option><option value="BATMAN">BATMAN</option><option value="BAYBURT">BAYBURT</option><option value="BİLECİK">BİLECİK</option><option value="BİNGÖL">BİNGÖL</option><option value="BİTLİS">BİTLİS</option><option value="BOLU">BOLU</option><option value="BURDUR">BURDUR</option><option value="BURSA">BURSA</option><option value="ÇANAKKALE">ÇANAKKALE</option><option value="ÇANKIRI">ÇANKIRI</option><option value="ÇORUM">ÇORUM</option><option value="DENİZLİ">DENİZLİ</option><option value="DİYARBAKIR">DİYARBAKIR</option><option value="DÜZCE">DÜZCE</option><option value="EDİRNE">EDİRNE</option><option value="ELAZIĞ">ELAZIĞ</option><option value="ERZİNCAN">ERZİNCAN</option><option value="ERZURUM">ERZURUM</option><option value="ESKİŞEHİR">ESKİŞEHİR</option><option value="GAZİANTEP">GAZİANTEP</option><option value="GİRESUN">GİRESUN</option><option value="GÜMÜŞHANE">GÜMÜŞHANE</option><option value="HAKKARİ">HAKKARİ</option><option value="HATAY">HATAY</option><option value="IĞDIR">IĞDIR</option><option value="ISPARTA">ISPARTA</option><option value="İSTANBUL" selected>İSTANBUL</option><option value="İZMİR">İZMİR</option><option value="KAHRAMANMARAŞ">KAHRAMANMARAŞ</option><option value="KARABÜK">KARABÜK</option><option value="KARAMAN">KARAMAN</option><option value="KARS">KARS</option><option value="KASTAMONU">KASTAMONU</option><option value="KAYSERİ">KAYSERİ</option><option value="KİLİS">KİLİS</option><option value="KIRIKKALE">KIRIKKALE</option><option value="KIRKLARELİ">KIRKLARELİ</option><option value="KIRŞEHİR">KIRŞEHİR</option><option value="KOCAELİ">KOCAELİ</option><option value="KONYA">KONYA</option><option value="KÜTAHYA">KÜTAHYA</option><option value="MALATYA">MALATYA</option><option value="MANİSA">MANİSA</option><option value="MARDİN">MARDİN</option><option value="MERSİN">MERSİN</option><option value="MUĞLA">MUĞLA</option><option value="MUŞ">MUŞ</option><option value="NEVŞEHİR">NEVŞEHİR</option><option value="NİĞDE">NİĞDE</option><option value="ORDU">ORDU</option><option value="OSMANİYE">OSMANİYE</option><option value="RİZE">RİZE</option><option value="SAKARYA">SAKARYA</option><option value="SAMSUN">SAMSUN</option><option value="ŞANLIURFA">ŞANLIURFA</option><option value="SİİRT">SİİRT</option><option value="SİNOP">SİNOP</option><option value="ŞIRNAK">ŞIRNAK</option><option value="SİVAS">SİVAS</option><option value="TEKİRDAĞ">TEKİRDAĞ</option><option value="TOKAT">TOKAT</option><option value="TRABZON">TRABZON</option><option value="TUNCELİ">TUNCELİ</option><option value="UŞAK">UŞAK</option><option value="VAN">VAN</option><option value="YALOVA">YALOVA</option><option value="YOZGAT">YOZGAT</option><option value="ZONGULDAK">ZONGULDAK</option></select></div></div></div></ul></div><!--#NAMAZ VAKİTLERİ -->                    <!-- FOTO GALERİ --><div class="ob_s_kutu"><div class="gundemHaberBaslik marginTop20"><div class="kirmizi"><span class="text"><a href="http://www.haber1.com/foto-galeri/">Haber1 Galeri</a></span></div></div><div class="ob_s_k_orta"><div class="foto_galeri clearfix"><div class="foto_kutu"><a  target="_self"   href="http://www.haber1.com/fotograf/4765/hakan-uraldan-ogluna-tuylu-terlik-sorusu"><div class="resim"><img src="http://www.haber1.com/upload/fotograf/cache/450x300/fotograf_05c77d964ccd4b2a8254c4922586b94c7b229c5d.jpg" alt=""></div><div class="baslik_bg"><div class="baslik">Hakan Ural&#39;dan oğluna tüylü terlik sorusu</div></div></a></div><div class="foto_kutu"><a  target="_self"   href="http://www.haber1.com/fotograf/4764/ve-firari-amireller-de-yakalandi"><div class="resim"><img src="http://www.haber1.com/tema/haber1/img/no_image.png" alt=""></div><div class="baslik_bg"><div class="baslik">Ve firari amireller de yakalandı</div></div></a></div><div class="foto_kutu"><a  target="_self"   href="http://www.haber1.com/fotograf/4763/ataturk-havalimaninda-bombali-saldiri"><div class="resim"><img src="http://www.haber1.com/tema/haber1/img/no_image.png" alt=""></div><div class="baslik_bg"><div class="baslik">Atatürk Havalimanı&#39;nda bombalı saldırı</div></div></a></div><div class="foto_kutu"><a  target="_self"   href="http://www.haber1.com/fotograf/4762/whatsappta-yeni-donem"><div class="resim"><img src="http://www.haber1.com/upload/fotograf/cache/450x300/fotograf_44229c26fb8d5d3bf488756e849f1d92a5bab699.jpg" alt=""></div><div class="baslik_bg"><div class="baslik">WhatsApp&#39;ta yeni dönem!</div></div></a></div><div style="clear: both"></div><div class="tumu"><a  target="_self"   href="http://www.haber1.com/foto-galeri">TÜMÜ</a></div></div></div><div class="ob_s_k_alt"></div></div><!--#FOTO GALERİ --><!-- ANKET --><div class="widget300 mainLinkHaber marginTop20">                <div class="gundemHaberBaslik">Anket</div>                <ul class="linkHaberList">                     <div class="ob_s_k_orta">    <div id="anket" class="anket clearfix">    <div class="soru"><a href="http://www.haber1.com/anketler/12/sizce-turkiye-rusya-ile-iliskilerinde-nasil-davranmali" target="_blank">Sizce Türkiye, Rusya ile ilişkilerinde nasıl davranmalı?</a></div>    <form class="anket_form" action="" method="post">    <div class="secenekler">            <div class="secenek">    <label style="font-weight: normal" for="cevap_28"><input class="radio" type="radio" value="28" name="anket_secenek" checked value="28" id="cevap_28" /> Diplomatik davranmalı, yumuşatmalı</label>    </div>        <div class="secenek">    <label style="font-weight: normal" for="cevap_29"><input class="radio" type="radio" value="29" name="anket_secenek"  value="29" id="cevap_29" /> Rusya ile ilişkilerini askıya almalı</label>    </div>        <div class="secenek">    <label style="font-weight: normal" for="cevap_30"><input class="radio" type="radio" value="30" name="anket_secenek"  value="30" id="cevap_30" /> Fikrim yok</label>    </div>            </div>    <div class="oyla">    <input class="buton_a" type="button" value="OY VER" onclick="$.netHABER.anket()" style="margin-right: 7px" />    <input class="buton_b" type="button" value="SONUÇLARI GÖR" onclick="$.anketSonuclar('12')" />    </div>    </form>    </div>    </div></ul></div><!--#ANKET --></div><!--ob_sag biter--><!--#Sağ -->        </div>        <!--orta_bolum biter--><!-- Footer --><!--alt_bolum başlar--><div id="alt_bolum"><div class="ab_kurumsal_bilgiler"><div class="abkb_baslik">Kurumsal</div><ul><li><a href="http://www.haber1.com/sayfa/1/hakkimizda">Hakkımızda</a></li><li><a href="http://www.haber1.com/sayfa/3/reklam">Reklam</a></li><li><a href="http://www.haber1.com/iletisim">İletişim</a></li><li><a href="http://www.haber1.com/sayfa/2/kunye">Künye</a></li></ul></div><!--ab_kategoriler başlar--><div class="ab_kategoriler"><div class="abk_baslik">Haber Kategorileri</div><ul class="sutun"><li><a href="http://www.haber1.com/kategori/1/guncel">GÜNCEL</a></li><li><a href="http://www.haber1.com/kategori/2/politika">POLİTİKA</a></li><li><a href="http://www.haber1.com/kategori/3/ekonomi">EKONOMİ</a></li><li><a href="http://www.haber1.com/kategori/4/dunya">DÜNYA</a></li></ul><ul class="sutun"><li><a href="http://www.haber1.com/kategori/5/medya">MEDYA</a></li><li><a href="http://www.haber1.com/kategori/6/spor">SPOR</a></li><li><a href="http://www.haber1.com/kategori/7/saglik">SAĞLIK</a></li><li><a href="http://www.haber1.com/kategori/8/magazin">MAGAZİN</a></li></ul><ul class="sutun"><li><a href="http://www.haber1.com/kategori/9/teknoloji">TEKNOLOJİ</a></li><li><a href="http://www.haber1.com/kategori/10/sanat">SANAT</a></li><li><a href="http://www.haber1.com/kategori/11/emlak">EMLAK</a></li><li><a href="http://www.haber1.com/kategori/12/otomobil">OTOMOBİL</a></li></ul></div><!--ab_kategoriler biter--><div class="ab_diger"><div class="abd_baslik">Sosyal</div><ul class="sutun"> <li class="facebook"><a href="http://www.facebook.com/Haberde1numara" target="_blank">Facebook</a></li>  <li class="twitter"><a href="Haberde1numara" target="_blank">Twitter</a></li>                         <li class="rss"><a href="http://www.haber1.com/rss" target="_blank">RSS</a></li>        </ul>        <ul class="sutun">                                        </ul></div><div class="ab_logolar" style="display:block;">        <div class="logo"><img alt="" src="http://www.haber1.com/tema/haber1/static/img/ab_logolar/DHA.png"></div>                <div class="logo"><img alt="" src="http://www.haber1.com/tema/haber1/static/img/ab_logolar/IHA.png"></div>        </div><!--ab_bilgi_sol başlar--><div class="ab_bilgi_sol">&copy; 2016 - Haber1 - K Medya Grubu</div><!--ab_bilgi_sol biter--><!--ab_bilgi_sag başlar--><div class="ab_bilgi_sag"><a href="http://www.nethaberyazilimi.com" target="_blank"><img src="http://www.nethaberyazilimi.com/imza/net_haber_yazilimi_ml.png" alt=""></a></div><!--ab_bilgi_sag biter--></div><!--alt_bolum biter--><script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');  ga('create', 'UA-20448035-1', 'auto');  ga('send', 'pageview');</script><!--#Footer --></div></div><div class="clr"></div><div id="alt_bolumBG">    <div class="alt_bolumBG_hat"></div></div><div style="height:0;overflow:hidden;">bmV0aGFiZXJ5YXppbGltaS5jb20=</div></body></html><!-- Bu sayfa 0,1424 saniyede hazırlandı --><!-- header category border activator --><script>$(document).ready(function() {         $('.ust_kategori_activator_1').hover(function(){             $('.headerCategoriesBG').addClass('headerCategoriesBG1');        },         function(){            $('.headerCategoriesBG').removeClass('headerCategoriesBG1');         });     $('.ust_kategori_activator_2').hover(function(){             $('.headerCategoriesBG').addClass('headerCategoriesBG2');        },         function(){            $('.headerCategoriesBG').removeClass('headerCategoriesBG2');         });    $('.ust_kategori_activator_3').hover(function(){             $('.headerCategoriesBG').addClass('headerCategoriesBG3');        },         function(){            $('.headerCategoriesBG').removeClass('headerCategoriesBG3');         });    $('.ust_kategori_activator_4').hover(function(){             $('.headerCategoriesBG').addClass('headerCategoriesBG4');        },         function(){            $('.headerCategoriesBG').removeClass('headerCategoriesBG4');         });     $('.ust_kategori_activator_5').hover(function(){             $('.headerCategoriesBG').addClass('headerCategoriesBG5');        },         function(){            $('.headerCategoriesBG').removeClass('headerCategoriesBG5');         });     $('.ust_kategori_activator_6').hover(function(){             $('.headerCategoriesBG').addClass('headerCategoriesBG6');        },         function(){            $('.headerCategoriesBG').removeClass('headerCategoriesBG6');         });     $('.ust_kategori_activator_7').hover(function(){             $('.headerCategoriesBG').addClass('headerCategoriesBG7');        },         function(){            $('.headerCategoriesBG').removeClass('headerCategoriesBG7');         });     $('.ust_kategori_activator_8').hover(function(){             $('.headerCategoriesBG').addClass('headerCategoriesBG8');        },         function(){            $('.headerCategoriesBG').removeClass('headerCategoriesBG8');         });     $('.ust_kategori_activator_9').hover(function(){             $('.headerCategoriesBG').addClass('headerCategoriesBG9');        },         function(){            $('.headerCategoriesBG').removeClass('headerCategoriesBG9');         });     $('.ust_kategori_activator_10').hover(function(){             $('.headerCategoriesBG').addClass('headerCategoriesBG10');        },         function(){            $('.headerCategoriesBG').removeClass('headerCategoriesBG10');         });    });  $("#closePopupFull").click(function() { $(".nhyPopupFullscrAdv").stop().fadeOut("slow");  });$(document).keyup(function(e) { if (e.keyCode == 27) { $('.nhyPopupFullscrAdv').stop().fadeOut("slow"); }  });$(".nhyPopupFullscrAdv").delay(8000).fadeOut("slow");var downloadButton = document.getElementById("kapanmaCounter");var counter = 8;var newElement = document.createElement("span");newElement.innerHTML = "";var id;downloadButton.parentNode.replaceChild(kapanmaCounter, kapanmaCounter);id = setInterval(function() {    counter--;       kapanmaCounter.innerHTML = " " + counter.toString() + " saniye kaldı.";   }, 1000);</script>