<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html><head><base href="http://www.haber1.com" target="_self"><meta http-equiv="Content-Language" content="tr"/><meta http-equiv="Content-Type" content="text/html;charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><title>(Görüntülü Haber) Atatürk&#39;ün Foça&#39;yı ziyaretinin 83&#39;üncü yıldönümü unutulmadı - Haber1</title><meta name="description" content="" /><meta name="keywords" content="(Görüntülü, Haber), Atatürk&#39;ün, Foça&#39;yı, ziyaretinin, 83&#39;üncü, yıldönümü, unutulmadı" /><meta name="dc.date" content="2017-04-09">                <meta itemprop="name" content="(Görüntülü Haber) Atatürk&#39;ün Foça&#39;yı ziyaretinin 83&#39;üncü yıldönümü unutulmadı" />            <meta itemprop="description" content="" />                <meta itemprop="image" content="http://www.haber1.com/tema/haber1/img/no_image.png" />                <meta itemprop="url" content="http://www.haber1.com/haber/764244/goruntulu-haber-ataturkun-focayi-ziyaretinin-83uncu-yildonumu-unutulmadi">                <meta itemprop="genre" value="news">                <meta itemprop="inLanguage" content="tr-TR" />                <meta itemprop="dateModified" content="2017-04-09T23:46:24+02:00" />            <meta itemprop="datePublished" content="2017-04-09T23:46:24+02:00" />            <meta itemprop="thumbnailUrl" name="thumbnail" content="http://www.haber1.com/tema/haber1/img/no_image.png" />                <meta itemprop="articleSection" content=""/>                <meta itemprop="interactivityType" content="mixed"/>                <meta itemprop="isFamilyFriendly" content="true" />                <meta itemprop="keywords" content="(Görüntülü, Haber), Atatürk'ün, Foça'yı, ziyaretinin, 83'üncü, yıldönümü, unutulmadı" />                <meta itemprop="timeRequired" content="P1M" />                <meta itemprop="typicalAgeRange" content="7-" />            <meta name="DC.date.issued" content="2017-04-09T23:46:24+02:00">            <meta name="PT" content="Article" />            <meta name="PST" content="News" />            <meta name="Rating" content="General" />            <meta name="thumbnail_height" content="100" />            <meta name="thumbnail_width" content="100" />            <meta property="og:url" content="http://www.haber1.com/haber/764244/goruntulu-haber-ataturkun-focayi-ziyaretinin-83uncu-yildonumu-unutulmadi">            <meta property="og:title" content="(Görüntülü Haber) Atatürk&#39;ün Foça&#39;yı ziyaretinin 83&#39;üncü yıldönümü unutulmadı - Haber1">            <meta property="og:description" content="">            <meta property="og:type" content="article">            <meta property="og:image" itemprop="thumbnailUrl" content="http://www.haber1.com/tema/haber1/img/no_image.png">            <meta property="og:site_name" content="Haber1">            <meta property="og:article:published_time" content="2017-04-09T23:46:24+02:00" />            <meta property="og:article:author" content="Haberler" />            <meta property="og:locale" content="tr_TR"/>            <link rel="index" title="Haber, Haberler" href="http://www.haber1.com" />            <link rel="canonical" href="http://www.haber1.com/haber/764244/goruntulu-haber-ataturkun-focayi-ziyaretinin-83uncu-yildonumu-unutulmadi" />            <link rel="image_src" type="image/jpeg" href="http://www.haber1.com/tema/haber1/img/no_image.png" />            <link rel="thumbnail" type="image/jpeg" href="http://www.haber1.com/tema/haber1/img/no_image.png" />            <meta name="news_keywords" itemprop="keywords" content="(Görüntülü, Haber), Atatürk'ün, Foça'yı, ziyaretinin, 83'üncü, yıldönümü, unutulmadı">            <meta property="article:tag" content="(Görüntülü, Haber), Atatürk'ün, Foça'yı, ziyaretinin, 83'üncü, yıldönümü, unutulmadı" />            <meta property="og:article:section" content=""/>                <meta name="twitter:card" content="summary_large_image">                <meta name="twitter:site" content="@Haberde1numara">                <meta name="twitter:creator" content="@Haberde1numara"/>                <meta name="twitter:url" content="http://www.haber1.com/haber/764244/goruntulu-haber-ataturkun-focayi-ziyaretinin-83uncu-yildonumu-unutulmadi">                <meta name="twitter:title" content="(Görüntülü Haber) Atatürk&#39;ün Foça&#39;yı ziyaretinin 83&#39;üncü yıldönümü unutulmadı">                <meta name="twitter:description" content="">                <meta name="twitter:image" content="http://www.haber1.com/tema/haber1/img/no_image.png">        <meta name="robots" content="index, follow" />    <meta name="googlebot" content="index, follow" />    <link rel="canonical" href="http://www.haber1.com" /><meta content="1200" http-equiv="Refresh">    <meta property="fb:app_id" content=""/><meta content="Net Haber Yazılımı" name="generator">    <meta name="google-site-verification" content="os6-ymAtDH0h30CYPSEygy4rPMiWYO55tHRud8VasP8"/>    <link rel="shortcut icon" type="image/x-icon" href="http://www.haber1.com/favicon.ico" />    <link rel="alternate" type="application/rss+xml" title="Haber 1 RSS Feed" href="http://www.haber1.com/rss/haber.xml" />    <link rel="stylesheet" href="http://www.haber1.com/tema/haber1/static/css/extra/screen.min.css" type="text/css" media="screen, projection"><!--[if lt IE 8]><link rel="stylesheet" href="http://www.haber1.com/tema/haber1/static/css/extra/ie.min.css" type="text/css" media="screen, projection"><![endif]-->     <link href='http://fonts.googleapis.com/css?family=PT+Sans:400,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>    <link rel="stylesheet" href="http://www.haber1.com/tema/haber1/static/css/iskelet.css" type="text/css" media="screen, projection">    <script type="text/javascript" src="http://www.haber1.com/tema/haber1/static/js/jquery.1.7.1.js"></script>     <script type="text/javascript" src="http://www.haber1.com/tema/haber1/static/js/haber.js"></script><script type="text/javascript" src="http://www.haber1.com/lib/ajax/ajax.js"></script><script type="text/javascript">var site_url = 'http://www.haber1.com'; var id = 764244;</script>  </head><body><div class="iskelet_sayfa_disi">    <div class="isd_sol">        <div class="reklam_alani">            <div style="margin-top: 250px"></div>        </div>    </div>            <div class="isd_sag">        <div class="reklam_alani">            <div style="margin-top: 250px"></div><div class="slot"><iframe src="http://www.gcmforex.com/partners/aw.aspx?A=3861&G=3&Task=Get&SubAffiliateID=haber1" width="200" height="200" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="NO"><SCRIPT L<br />ANGUAGE='JAVASCRIPT1.1' SRC="http://www.gcmforex.com/partners/aw.aspx?A=3861&G=3&Task=Get&Browser=N&SubAffiliateID=haber1"></SCRIPT></iframe></div><div class="slot"><img src="dosyalar/reklam/alow.jpg" alt=""></div><div class="slot"><a href="https://www.facebook.com/Haberde1numara" title="" target="_blank"><img src="images/sosyal/facebook.jpg" alt=""></a></div><div class="slot"><img src="dosyalar/kmedya.jpg" alt=""></div><div class="slot">    <a href="http://www.turcomoney.com" title=""><img src="dosyalar/reklam/tcm.png"></a></div><div class="slot"><a href="https://twitter.com/#!/Haberde1numara" target="_blank"><img src="dosyalar/h1_twitter.jpg" alt=""></a></div>        </div>    </div>    </div><div id="ajaxLoad"><img src="http://www.haber1.com/tema/haber1/static/img/ajax-loader.gif" alt=""/> Lütfen bekleyin..</div><div class="headerMainBG" style="top: 140px;"></div><div class="headerCategoriesBG"  style="top: 205px;"></div><!--iskelet başlar-->    <!-- popup Adv. -->            <div id="iskelet_bg">    <div id="iskelet"><!-- Header --><script type="text/javascript" src="http://www.haber1.com/tema/haber1/static/js/sporMiniSlider.js"></script><script type="text/javascript" src="http://www.haber1.com/tema/haber1/static/js/sporMiniSliderExpansion.js"></script><!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"c/kik1acFHS1vg", domain:"haber1.com",dynamic: true};(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=c/kik1acFHS1vg" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript --><!--üst bölüm başlar--><div class="reklam_logo_ustu"><script src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=12188149&PluID=0&w=850&h=90&ord=[timestamp]"></script><noscript><a href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&FlightID=12188149&Page=&PluID=0&Pos=1791998347" target="_blank"><img src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=12188149&Page=&PluID=0&Pos=1791998347" border=0 width=850 height=90></a></noscript></div><div id="ust_bolum"><div class="ust_bolum_ust"><div class="araclar_1"><ul><li class="anasayfa"><a href="http://www.haber1.com">Ana Sayfa</a></li><li>                                    <div class="hava_durumu">                                <div class="bilgi">                                <div class="deger">                <div class="icon">                <a href="http://www.haber1.com/hava-durumu"><div class="i a2" id="hd_ikon"></div></a>                </div><div class="derece" id="hd_derece">13&deg;</div>                </div>                </div>                                            <div class="sehir_sec">                <select class="sehirler" name="hava_durumu" onchange="$.netHABER.havaDurumu()">                <option value="ADANA">ADANA</option><option value="ADIYAMAN">ADIYAMAN</option><option value="AFYON">AFYON</option><option value="AĞRI">AĞRI</option><option value="AKSARAY">AKSARAY</option><option value="AMASYA">AMASYA</option><option value="ANKARA">ANKARA</option><option value="ANTALYA">ANTALYA</option><option value="ARDAHAN">ARDAHAN</option><option value="ARTVİN">ARTVİN</option><option value="AYDIN">AYDIN</option><option value="BALIKESİR">BALIKESİR</option><option value="BARTIN">BARTIN</option><option value="BATMAN">BATMAN</option><option value="BAYBURT">BAYBURT</option><option value="BİLECİK">BİLECİK</option><option value="BİNGÖL">BİNGÖL</option><option value="BİTLİS">BİTLİS</option><option value="BOLU">BOLU</option><option value="BURDUR">BURDUR</option><option value="BURSA">BURSA</option><option value="ÇANAKKALE">ÇANAKKALE</option><option value="ÇANKIRI">ÇANKIRI</option><option value="ÇORUM">ÇORUM</option><option value="DENİZLİ">DENİZLİ</option><option value="DİYARBAKIR">DİYARBAKIR</option><option value="DÜZCE">DÜZCE</option><option value="EDİRNE">EDİRNE</option><option value="ELAZIĞ">ELAZIĞ</option><option value="ERZİNCAN">ERZİNCAN</option><option value="ERZURUM">ERZURUM</option><option value="ESKİŞEHİR">ESKİŞEHİR</option><option value="GAZİANTEP">GAZİANTEP</option><option value="GİRESUN">GİRESUN</option><option value="GÜMÜŞHANE">GÜMÜŞHANE</option><option value="HAKKARİ">HAKKARİ</option><option value="HATAY">HATAY</option><option value="IĞDIR">IĞDIR</option><option value="ISPARTA">ISPARTA</option><option value="İSTANBUL" selected>İSTANBUL</option><option value="İZMİR">İZMİR</option><option value="KAHRAMANMARAŞ">KAHRAMANMARAŞ</option><option value="KARABÜK">KARABÜK</option><option value="KARAMAN">KARAMAN</option><option value="KARS">KARS</option><option value="KASTAMONU">KASTAMONU</option><option value="KAYSERİ">KAYSERİ</option><option value="KİLİS">KİLİS</option><option value="KIRIKKALE">KIRIKKALE</option><option value="KIRKLARELİ">KIRKLARELİ</option><option value="KIRŞEHİR">KIRŞEHİR</option><option value="KOCAELİ">KOCAELİ</option><option value="KONYA">KONYA</option><option value="KÜTAHYA">KÜTAHYA</option><option value="MALATYA">MALATYA</option><option value="MANİSA">MANİSA</option><option value="MARDİN">MARDİN</option><option value="MERSİN">MERSİN</option><option value="MUĞLA">MUĞLA</option><option value="MUŞ">MUŞ</option><option value="NEVŞEHİR">NEVŞEHİR</option><option value="NİĞDE">NİĞDE</option><option value="ORDU">ORDU</option><option value="OSMANİYE">OSMANİYE</option><option value="RİZE">RİZE</option><option value="SAKARYA">SAKARYA</option><option value="SAMSUN">SAMSUN</option><option value="ŞANLIURFA">ŞANLIURFA</option><option value="SİİRT">SİİRT</option><option value="SİNOP">SİNOP</option><option value="ŞIRNAK">ŞIRNAK</option><option value="SİVAS">SİVAS</option><option value="TEKİRDAĞ">TEKİRDAĞ</option><option value="TOKAT">TOKAT</option><option value="TRABZON">TRABZON</option><option value="TUNCELİ">TUNCELİ</option><option value="UŞAK">UŞAK</option><option value="VAN">VAN</option><option value="YALOVA">YALOVA</option><option value="YOZGAT">YOZGAT</option><option value="ZONGULDAK">ZONGULDAK</option>                </select>                                <div class="headerZaman">10 Nisan 2017   03:15</div>                </div>                </div>                                        </li><li><a href="http://www.haber1.com/sitene-ekle">Sitene Ekle</a></li><li><a href="http://www.haber1.com/rss">RSS</a></li><li><a href="http://www.haber1.com/rss">Son Haberler</a></li><li><a href="http://www.haber1.com/arsiv">Arşiv</a></li></ul></div><div class="araclar_2"><ul>                <li><a  target="_self"    href="http://www.haber1.com/iletisim">İletişim</a></li>                <li><a href="http://www.haber1.com/giris">Üye Girişi</a></li><li><a href="http://www.haber1.com/kayit">Üye Kayıt</a></li>                </ul></div></div>    <div>    <div class="ust_bolum_orta">    <div class="logo">    <a href="http://www.haber1.com">                    <img src="http://haber1.com/upload/diger/logo.png">    </a>    </div>    <div class="arama_vs">    <form class="araclar_arama_form" action="http://www.haber1.com"  method="get">    <input type="hidden" name="do" value="arama" />    <input class="input" type="text" onfocus="javascript:this.value = '';" value="Arama.." name="q" />    <input class="submit" type="submit" value="" name="" />    </form>                <div class="headerGalleries">                                    <a  target="_self"   class="first" href="http://www.haber1.com/hava-durumu">Hava Durumu</a>                    <span class="galleryseparator"></span>                    <a  target="_self"   class="first" href="http://www.haber1.com/foto-galeri">Haber1 Galeri</a>                    <span class="galleryseparator"></span>                    <a  target="_self"   href="http://www.haber1.com/video-galeri">Haber1 TV</a><span class="galleryseparator"></span><a  target="_self"   href="http://www.haber1.com/yazarlar">YAZARLAR</a>                </div>    </div>    <div class="clear"></div>    </div><div class="ust_bolum_alt"><div class="kategori_menu"><!-- açılır menü js.. --><script type="text/javascript">var timeout         = 300;var closetimer= 0;var ddmenuitem      = 0;function jsddm_open(){jsddm_canceltimer();jsddm_close();ddmenuitem = $(this).find('ul').eq(0).css('visibility', 'visible');}function jsddm_close(){if(ddmenuitem) ddmenuitem.css('visibility', 'hidden');}function jsddm_timer(){closetimer = window.setTimeout(jsddm_close, timeout);}function jsddm_canceltimer(){if(closetimer){window.clearTimeout(closetimer);closetimer = null;}}$(document).ready(function(){$('#jsddm > li').bind('mouseover', jsddm_open);$('#jsddm > li').bind('mouseout',  jsddm_timer);});document.onclick = jsddm_close;</script><ul id ="jsddm">                                  <li class="ust_kategori ust_kategori_activator_1">                    <a  target="_self"   class="headerCategorHoverActive" href="http://www.haber1.com/kategori/1/guncel">                        Güncel                    </a>                                        <ul class="clearfix">                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/762309/13-ipekyolu-odulleri-sahiplerini-buluyor">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/237742.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">13. İpekyolu Ödülleri, sahiplerini buluyor</span><span class="aciklama">Uluslar arası Türksoy&#39;la İpekyolu Dergisi ile ..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/762238/4-5-ton-findik-calindi">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/237723.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">4,5 ton fındık çalındı</span><span class="aciklama">SAKARYA&#39;nın Ferizli İlçesi&#39;nde Mustafa Kol..</span></div></a>                    </div>                    <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/709321/askabat-2016-tarihi-ulastirma-konferansi-sonuclari">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/218629.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Aşkabat 2016 Tarihi Ulaştırma Konferansı Sonuçları</span><span class="aciklama">Aşkabat 2016 Tarihi Ulaştırma Konferansı Kasım ayı..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/708122/kuran-kursunda-cocuk-doven-hoca-uzgunum-bir-hata-yaptim">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/218177.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Kuran kursunda çocuk döven hoca: Üzgünüm, bir hata yaptım</span><span class="aciklama">SAKARYA&#39;nın Erenler İlçesi&#39;nde, Kuran kurs..</span></div></a>                    </div>                    <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/708123/ikiz-cocugundan-birini-kaybeden-anne-oglunun-tabutuna-son-kez-dokundu">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/218178.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">İkiz çocuğundan birini kaybeden anne oğlunun tabutuna son kez dokundu</span><span class="aciklama">İSTANBUL Zeytinburnu’nda ikiz kardeşi ve dedesi il..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/708109/ayvacik-besik-gibi">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/218167.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Ayvacık beşik gibi</span><span class="aciklama">ÇANAKKALE&#39;nin Ayvacık İlçesinde, dün saat 16.5..</span></div></a>                    </div>                    </ul>                                            </li>                                                  <li class="ust_kategori ust_kategori_activator_2">                    <a  target="_self"   class="headerCategorHoverActive" href="http://www.haber1.com/kategori/2/politika">                        Politika                    </a>                                        <ul class="clearfix">                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/764016/goruntulu-haber-deniz-baykal-hayir-cikarsa-23-nisan-oyle-bir-kutlanacak-ki">                                <div class="resim">    <img src="http://www.haber1.com/tema/haber1/img/no_image.png" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">(Görüntülü Haber) Deniz Baykal: &#39;Hayır&#39; çıkarsa 23 Nisan öyle bir kutlanacak ki</span><span class="aciklama">Engin ÖZMEN- Ali Can ZERAY/EDİRNE, (DHA) - CHP Ant..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/764019/goruntulu-haber-baskan-kocaoglu-hayirin-acik-ara-cikacagina-inaniyorum">                                <div class="resim">    <img src="http://www.haber1.com/tema/haber1/img/no_image.png" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">(Görüntülü Haber) Başkan Kocaoğlu: Hayır’ın açık ara çıkacağına inanıyorum</span><span class="aciklama">Fatih YILMAZ - Halil İbrahim YEL / TOKAT, (DHA) - ..</span></div></a>                    </div>                    <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/764012/goruntulu-haber-bakan-soylu-6-ayda-1000-terorist-etkisiz-hale-getirildi-2">                                <div class="resim">    <img src="http://www.haber1.com/tema/haber1/img/no_image.png" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">(Görüntülü Haber) Bakan Soylu: 6 ayda 1000 terörist etkisiz hale getirildi (2)</span><span class="aciklama">BAKAN SOYLU, ESNAF ZİYARETİNDE</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/764015/goruntulu-haber-meral-aksener-malatyada-milli-iradenin-onemi-konferansinda-konustu-6">                                <div class="resim">    <img src="http://www.haber1.com/tema/haber1/img/no_image.png" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">(Görüntülü Haber) Meral Akşener Malatya&#39;da Milli İradenin Önemi Konferansı&#39;nda konuştu (6)</span><span class="aciklama"></span></div></a>                    </div>                    <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/764001/goruntulu-haber-meral-aksener-malatyada-milli-iradenin-onemi-konferansinda-konustu-5">                                <div class="resim">    <img src="http://www.haber1.com/tema/haber1/img/no_image.png" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">(Görüntülü Haber) Meral Akşener Malatya&#39;da Milli İradenin Önemi Konferansı&#39;nda konuştu (5)</span><span class="aciklama"></span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/764002/goruntulu-haber-meral-aksener-malatyada-milli-iradenin-onemi-konferansinda-konustu-4">                                <div class="resim">    <img src="http://www.haber1.com/tema/haber1/img/no_image.png" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">(Görüntülü Haber) Meral Akşener Malatya&#39;da Milli İradenin Önemi Konferansı&#39;nda konuştu (4)</span><span class="aciklama"></span></div></a>                    </div>                    </ul>                                            </li>                                                  <li class="ust_kategori ust_kategori_activator_3">                    <a  target="_self"   class="headerCategorHoverActive" href="http://www.haber1.com/kategori/3/ekonomi">                        Ekonomi                    </a>                                        <ul class="clearfix">                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/763876/basbakan-yardimcisi-canikli-varlik-fonu-oncelikli-yatirimlara-kaynak-saglayacak">                                <div class="resim">    <img src="http://www.haber1.com/tema/haber1/img/no_image.png" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Başbakan Yardımcısı Canikli: Varlık Fonu, öncelikli yatırımlara kaynak sağlayacak</span><span class="aciklama">ANKARA, (DHA) - BAŞBAKAN Yardımcısı Nurettin Canik..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/763839/tbdden-bilime-yon-verenlerle-bahar-bulusmasi">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/238297.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">TBD&#39;den bilime yön verenlerle &#39;Bahar Buluşması&#39;</span><span class="aciklama"> Adem YAZICI/ANKARA, (DHA) - TÜRKİYE Bilişim Derne..</span></div></a>                    </div>                    <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/763783/haftanin-ekonomi-gundemi-yogun">                                <div class="resim">    <img src="http://www.haber1.com/tema/haber1/img/no_image.png" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Haftanın ekonomi gündemi yoğun</span><span class="aciklama">İstanbul, 9 Nisan (DHA) – 16 Nisan Pazar günü yapı..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/763473/bakan-aslan-acik-cezaevinde-kesimhane-temeli-atti">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/238169.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Bakan Aslan, açık cezaevinde kesimhane temeli attı</span><span class="aciklama">KARS, (DHA) - KARS Açık Ceza İnfaz Kurumu kesimhan..</span></div></a>                    </div>                    <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/763478/goruntulu-haber-bakan-ozlu-yilin-ikinci-ceyreginde-ekonomi-canlanacak">                                <div class="resim">    <img src="http://www.haber1.com/tema/haber1/img/no_image.png" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">(Görüntülü Haber) Bakan Özlü: Yılın ikinci çeyreğinde ekonomi canlanacak</span><span class="aciklama"></span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/763403/bakan-ozlu-yilin-ikinci-ceyreginde-ekonomi-canlanacak">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/238147.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Bakan Özlü: Yılın ikinci çeyreğinde ekonomi canlanacak</span><span class="aciklama">Mutlu YUCA/ BOLU,(DHA) - BİLİM, Sanayi ve Teknoloj..</span></div></a>                    </div>                    </ul>                                            </li>                                                  <li class="ust_kategori ust_kategori_activator_4">                    <a  target="_self"   class="headerCategorHoverActive" href="http://www.haber1.com/kategori/4/dunya">                        Dünya                    </a>                                        <ul class="clearfix">                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/762505/incirlik-ussunde-sessizlik-hakim-2">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/237811.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">İncirlik Üssü&#39;nde sessizlik hakim</span><span class="aciklama">ABD&#39;nin Doğu Akdeniz&#39;de konuşlu USS Porter..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/762480/eta-yarin-silah-birakiyor-2">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/237801.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">ETA yarın silah bırakıyor</span><span class="aciklama">Fransa ve İspanya topraklarındaki Bask ülkesinin b..</span></div></a>                    </div>                    <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/762447/iste-vurulan-sayrat-hava-ussu">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/237787.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">İşte vurulan Şayrat Hava Üssü</span><span class="aciklama">ABD gemilerinden ateşlenen Tomahawk füzeleri, kimy..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/762523/ve-abd-suriyeyi-vurdu">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/237819.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Ve ABD Suriye&#39;yi vurdu</span><span class="aciklama">ABD, 70 sivilin ölümüne yol açan kimyasal saldırıd..</span></div></a>                    </div>                    <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/762294/tillerson-esadin-gelecegi-belirsiz-2">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/237739.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Tillerson: Esad&#39;ın geleceği belirsiz</span><span class="aciklama">Washington, 6 Nisan, (DHA) - ABD Dışişleri Bakanı ..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/762234/italya-polis-iskencesi-gorenlere-tazminat-odeyecek-2">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/237748.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">İtalya, polis işkencesi görenlere tazminat ödeyecek</span><span class="aciklama">Esma Çakır / Roma, 6 Nisan (DHA) - İtalya, 2001 yı..</span></div></a>                    </div>                    </ul>                                            </li>                                                  <li class="ust_kategori ust_kategori_activator_5">                    <a  target="_self"   class="headerCategorHoverActive" href="http://www.haber1.com/kategori/5/medya">                        Medya                    </a>                                        <ul class="clearfix">                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/762309/13-ipekyolu-odulleri-sahiplerini-buluyor">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/237742.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">13. İpekyolu Ödülleri, sahiplerini buluyor</span><span class="aciklama">Uluslar arası Türksoy&#39;la İpekyolu Dergisi ile ..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/696658/turkiyeye-deger-katanlar-odulleri-sahiplerini-buldu">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/214206.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">&#39;Türkiye&#39;ye Değer Katanlar Ödülleri&#39; sahiplerini buldu</span><span class="aciklama">Türkiye&#39;nin tek uluslararası ekonomi/finans de..</span></div></a>                    </div>                    <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/684039/yenicag-gazetesi-binasina-tasli-sopali-saldiri">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/209745.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Yeniçağ Gazetesi binasına taşlı sopalı saldırı</span><span class="aciklama">GRUBUN taş ve sopalarla gazete binasına saldırı an..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/662830/gazeteci-mete-akyol-vefat-etti">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/201829.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Gazeteci Mete Akyol, vefat etti</span><span class="aciklama">Gazeteci ve yazar Mete Akyol, 81 yaşında hayatını ..</span></div></a>                    </div>                    <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/647947/alman-stern-dergisi-halepte-yasanan-drama-dikkat-cekmek-icin-bugun-susacak">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/195280.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Alman Stern dergisi, Halep’te yaşanan drama dikkat çekmek için bugün susacak</span><span class="aciklama">Alman Stern dergisi, Suriye’nin Halep kentinde yaş..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/644595/aydin-dogandan-yalcindag-aciklamasi">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/193794.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Aydın Doğan&#39;dan Yalçındağ açıklaması</span><span class="aciklama">Doğan Holding Onursal Başkanı Aydın Doğan, Mehmet ..</span></div></a>                    </div>                    </ul>                                            </li>                                                  <li class="ust_kategori ust_kategori_activator_6">                    <a  target="_self"   class="headerCategorHoverActive" href="http://www.haber1.com/kategori/6/spor">                        Spor                    </a>                                        <ul class="clearfix">                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/764022/trabzonspor-baskani-usta-saglam-geliyoruz">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/238363.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Trabzonspor Başkanı Usta: Sağlam geliyoruz</span><span class="aciklama">Tolga SAĞLAM/TRABZON, (DHA)- TRABZONSPOR Kulüp Baş..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/764017/genc-tekvandocular-avrupa-sampiyonasini-10-madalya-ile-tamamladi">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/238361.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Genç tekvandocular, Avrupa Şampiyonası&#39;nı 10 madalya ile tamamladı</span><span class="aciklama">7. Avrupa Ümitler Tekvando Şampiyonası&#39;nın son..</span></div></a>                    </div>                    <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/764004/manisaspor-mersin-idmanyurduspor-fotograflari">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/238356.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Manisaspor-Mersin İdmanyurduspor Fotoğrafları</span><span class="aciklama"></span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/764005/fethiyespor-zonguldak-komurspor-fotograflari">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/238357.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Fethiyespor-Zonguldak Kömürspor Fotoğrafları</span><span class="aciklama"></span></div></a>                    </div>                    <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/763992/turkiye-davis-cuptan-elendi">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/238354.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Türkiye, Davis Cup&#39;tan elendi</span><span class="aciklama">Mithat ABAKAN/MANAVGAT (Antalya), (DHA) - DAVİS Cu..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/763994/manisaspor-mersin-idmanyurdu-notlari">                                <div class="resim">    <img src="http://www.haber1.com/tema/haber1/img/no_image.png" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Manisaspor-Mersin İdmanyurdu Notları</span><span class="aciklama">Mehmed Hakkı ÖZBAYIR / MANİSA, (DHA)-</span></div></a>                    </div>                    </ul>                                            </li>                                                  <li class="ust_kategori ust_kategori_activator_7">                    <a  target="_self"   class="headerCategorHoverActive" href="http://www.haber1.com/kategori/7/saglik">                        Sağlık                    </a>                                        <ul class="clearfix">                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/763850/goruntulu-haber-esarbini-tutturmak-icin-agzina-aldigi-toplu-igneyi-yuttu">                                <div class="resim">    <img src="http://www.haber1.com/tema/haber1/img/no_image.png" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">(Görüntülü Haber) Eşarbını tutturmak için ağzına aldığı toplu iğneyi yuttu</span><span class="aciklama"></span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/763828/goruntulu-haber-babaannesinin-bobregiyle-hayata-tutundu">                                <div class="resim">    <img src="http://www.haber1.com/tema/haber1/img/no_image.png" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">(Görüntülü Haber) Babaannesinin böbreğiyle hayata tutundu</span><span class="aciklama"></span></div></a>                    </div>                    <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/763795/babaannesinin-bobregiyle-hayata-tutundu">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/238277.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Babaannesinin böbreğiyle hayata tutundu</span><span class="aciklama">Selma KUNAR/ANTALYA, (DHA) - KONYA&#39;da, böbrek ..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/763778/esarbini-tutturmak-icin-agzina-aldigi-toplu-igneyi-yuttu">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/238273.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Eşarbını tutturmak için ağzına aldığı toplu iğneyi yuttu</span><span class="aciklama">Hasan DÖNMEZ / KONYA,(DHA) - KONYA&#39;nın Ilgın İ..</span></div></a>                    </div>                    <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/763500/goruntulu-haber-prof-dr-bayram-sarin-gazini-hitler-bile-kullanmadi">                                <div class="resim">    <img src="http://www.haber1.com/tema/haber1/img/no_image.png" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">(Görüntülü Haber)Prof. Dr. Bayram: Sarin gazını Hitler bile kullanmadı</span><span class="aciklama"></span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/763504/prof-dr-bayram-sarin-gazini-hitler-bile-kullanmadi">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/238177.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Prof. Dr. Bayram: Sarin gazını Hitler bile kullanmadı</span><span class="aciklama">Süleyman EKİN- Namık Kemal KILINÇ/SERİK(Antalya), ..</span></div></a>                    </div>                    </ul>                                            </li>                                                  <li class="ust_kategori ust_kategori_activator_8">                    <a  target="_self"   class="headerCategorHoverActive" href="http://www.haber1.com/kategori/8/magazin">                        Magazin                    </a>                                        <ul class="clearfix">                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/763262/sarkici-zeynepten-ataya-mars-ve-klip">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/238084.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Şarkıcı Zeynep&#39;ten Ata&#39;ya marş ve klip</span><span class="aciklama">Yaşar ANTER / BODRUM (Muğla), (DHA)- POP müzik şar..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/761690/podyumda-uc-melek-yuruyecek">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/237509.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Podyumda üç melek yürüyecek</span><span class="aciklama">İbrahim LALELİ/ANTALYA, (DHA) - ANTALYA&#39;da 8- ..</span></div></a>                    </div>                    <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/759759/sunucu-kabasakal-ve-uzun-sucuk-pisirdi-hediye-dagitti">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/236850.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Sunucu Kabasakal ve Uzun, sucuk pişirdi, hediye dağıttı</span><span class="aciklama">KAYSERİ, (DHA)- SUNUCU Fatoş Kabasakal ile&nbsp;El..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/759746/izel-ilk-sinema-filmi-icin-kamera-karsisina-gecti-ek-fotograflar">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/236841.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">İzel, ilk sinema filmi için kamera karşısına geçti / Ek Fotoğraflar</span><span class="aciklama"></span></div></a>                    </div>                    <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/759729/dilara-gurkan-soz-verle-muzik-piyasasina-hizli-bir-giris-yapti">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/236833.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Dilara Gürkan &quot;Söz Ver&quot;le müzik piyasasına hızlı bir giriş yaptı</span><span class="aciklama">ANKARA,(DHA)- SÖZ Ver şarkısına çektiği klip ile h..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/759614/goruntulu-haber-izel-ilk-sinema-filmi-icin-kamera-karsisina-gecti">                                <div class="resim">    <img src="http://www.haber1.com/tema/haber1/img/no_image.png" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">(Görüntülü Haber)İzel, ilk sinema filmi için kamera karşısına geçti</span><span class="aciklama">Oben ULU/DİKİLİ (İzmir), (DHA)- POP müzik şarkıcıs..</span></div></a>                    </div>                    </ul>                                            </li>                                                  <li class="ust_kategori ust_kategori_activator_9">                    <a  target="_self"   class="headerCategorHoverActive" href="http://www.haber1.com/kategori/9/teknoloji">                        Teknoloji                    </a>                                        <ul class="clearfix">                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/669723/kursun-gecirmez-ucuz-ve-hafif-yelek-yapti">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/204401.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Kurşun geçirmez, ucuz ve hafif yelek yaptı</span><span class="aciklama">KAHRAMANMARAŞ&#39;taki Sütçü İmam Üniversitesi Mak..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/654436/gunes-enerjisi-ile-calisan-engelli-araci">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/198135.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Güneş enerjisi ile çalışan engelli aracı</span><span class="aciklama">ADANA&#39;da bedensel engelli 67 yaşındaki Emin Çe..</span></div></a>                    </div>                    <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/600043/googlede-herkes-elfu-elfi-amini-aradi">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/173797.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Google&#39;de herkes &quot;Elfü elfi amin&quot;i aradı</span><span class="aciklama">Hakan Şükür&#39;ün sosyal medya hesabından kendisi..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/592578/facebookun-intihar-alarmi-artik-turkce">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/170161.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Facebook&#39;un intihar alarmı artık Türkçe</span><span class="aciklama">Facebook intiharı önlemek için geliştirdiği özelli..</span></div></a>                    </div>                    <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/584063/microsoft-robotlarla-bilim-ogreniyorum-projesine-sponsor-oldu">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/165118.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Microsoft &#39;Robotlarla bilim öğreniyorum&#39; projesine sponsor oldu</span><span class="aciklama">DÜNYA teknoloji devi Microsoft, Niğde&#39;nin Akşe..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/583559/whatsapp-kullanicilarina-gold-tuzagi">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/164847.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Whatsapp kullanıcılarına gold tuzağı</span><span class="aciklama">WhatsApp gibi çok kullanılan uygulamalar üzerinden..</span></div></a>                    </div>                    </ul>                                            </li>                                                  <li class="ust_kategori ust_kategori_activator_10">                    <a  target="_self"   class="headerCategorHoverActive" href="http://www.haber1.com/kategori/10/sanat">                        Sanat                    </a>                                        <ul class="clearfix">                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/762309/13-ipekyolu-odulleri-sahiplerini-buluyor">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/237742.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">13. İpekyolu Ödülleri, sahiplerini buluyor</span><span class="aciklama">Uluslar arası Türksoy&#39;la İpekyolu Dergisi ile ..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/689727/cagan-irmak-turk-dizileri-reyting-ugruna-izleyiciyi-geriyor">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/211770.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Çağan Irmak: Türk dizileri reyting uğruna izleyiciyi geriyor</span><span class="aciklama">EDİRNE’de üniversite öğrencileriyle bir arayan gel..</span></div></a>                    </div>                    <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/670812/devlet-tiyatrolari-rusyadaki-dostoyevski-festivalinde-odul-aldi">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/204824.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Devlet Tiyatroları, Rusya&#39;daki Dostoyevski Festivali&#39;nde ödül aldı</span><span class="aciklama">ANKARA Devlet Tiyatrosu yapımı &#39;Yeraltından No..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/669703/rock-muzigin-usta-ismi-leon-russel-vefat-etti">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/204387.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Rock müziğin usta ismi Leon Russel, vefat etti</span><span class="aciklama">Rock müziğin önemli isimlerinden Leon Russell, Ten..</span></div></a>                    </div>                    <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/667264/yazar-muzaffer-izguden-genclere-kitap-okuyun">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/203465.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Yazar Muzaffer İzgü&#39;den gençlere: Kitap okuyun</span><span class="aciklama">YAZAR Muzaffer İzgü çocuklara dizi izlemek yerine ..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/666681/zulfu-livaneli-sanat-hayatinin-50inci-yilini-kutladi">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/203263.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Zülfü Livaneli, sanat hayatının 50&#39;inci yılını kutladı</span><span class="aciklama">Zülfü Livaneli, sanat hayatının 50&#39;nci yılını ..</span></div></a>                    </div>                    </ul>                                            </li>                                                  <li class="ust_kategori ust_kategori_activator_11">                    <a  target="_self"   class="headerCategorHoverActive" href="http://www.haber1.com/kategori/11/emlak">                        Emlak                    </a>                                        <ul class="clearfix">                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/671628/piyalepasa-istanbul-cnr-emlak-fuarinda">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/205178.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Piyalepaşa İstanbul CNR Emlak Fuarı’nda</span><span class="aciklama">İstanbul’un kalbi Beyoğlu’nda Polat’ın 60 yıllık d..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/671570/yesil-bina-sertifikali-antterasta-kdv-yuzde-8">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/205151.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Yeşil bina sertifikalı Antteras&#39;ta KDV yüzde 8</span><span class="aciklama">Ant Yapı’nın, İstanbul’un Anadolu Yakası’nda, Boğa..</span></div></a>                    </div>                    <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/585322/3-bogaz-koprusu-sile-otobani-baglanti-yolu-kislanin-sinirini-degistirdi">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/165856.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">3. Boğaz Köprüsü  Şile otobanı bağlantı yolu,  kışlanın sınırını değiştirdi</span><span class="aciklama">YAPIMI süren 3. Boğaz Köprüsü’nün Anadolu yakasınd..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/382667/boynera-katarli-ortak">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/55869.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Boyner&#39;a Katarlı ortak!</span><span class="aciklama">Lüks devi Valentino&#39;nun da sahibi olan Katar m..</span></div></a>                    </div>                    <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/381157/besiktasin-topragi-altindan-daha-degerli">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/55026.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Beşiktaş&#39;ın toprağı altından daha değerli!</span><span class="aciklama">Taşı toprağı altın&quot; olarak nitelendirilen İst..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/355476/torba-yasanin-detaylari-ortaya-cikmaya-basladi">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/41364.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Torba yasanın detayları ortaya çıkmaya başladı</span><span class="aciklama">AK Parti milletvekillerinin hazırladığı 33 maddeli..</span></div></a>                    </div>                    </ul>                                            </li>                                                  <li class="ust_kategori ust_kategori_activator_12">                    <a  target="_self"   class="headerCategorHoverActive" href="http://www.haber1.com/kategori/12/otomobil">                        Otomobil                    </a>                                        <ul class="clearfix">                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/588039/otomotiv-mayis-ayinda-son-uc-yilin-ihracat-rekorunu-kirdi">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/167363.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Otomotiv, mayıs ayında son üç yılın ihracat rekorunu kırdı</span><span class="aciklama">TÜRKİYE ihracatının lideri otomotiv endüstrisi, ge..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/584037/yurt-disindan-otomobil-getirenler-dikkat">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/165087.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Yurt dışından otomobil getirenler dikkat!</span><span class="aciklama">Trakya Gümrük ve Ticaret Bölge Müdürlüğünce yurt d..</span></div></a>                    </div>                    <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/575801/yuzen-otomobil-projesi-birincilik-getirdi">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/160769.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Yüzen otomobil projesi birincilik getirdi</span><span class="aciklama">İşte bravo dedirten bir haber. Liseli iki genç, de..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/561235/mitsubishi-electricten-turkiyeye-176-3-milyon-liralik-yatirim">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/154206.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Mitsubishi Electric&#39;ten Türkiye&#39;ye 176,3 Milyon Liralık Yatırım</span><span class="aciklama">Mitsubishi Electric Corporation (MELCO), Türkiye&#..</span></div></a>                    </div>                    <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/484010/kendi-kendini-suren-otomobil">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/112427.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Kendi kendini süren otomobil</span><span class="aciklama">Otonom sürüş, son derece güvenilir bir teknoloji g..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/472177/volkswagen-sirketin-gelecekteki-istihdam-ve-satis-durumlarinin-belirsiz-oldugu-aciklandi">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/105963.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Volkswagen,şirketin gelecekteki istihdam ve satış durumlarının belirsiz olduğu açıklandı.</span><span class="aciklama">Alman otomotiv markası Volkswagen&#39;in (VW) &quo..</span></div></a>                    </div>                    </ul>                                            </li>                </ul></div></div></div><!--üst bölüm biter--><!--flaş haber bandı başlar--><div id="flas_haber_bandi" class="clearfix"><a href="http://www.haber1.com/son-24-saat"><div class="fhb_baslik"></div></a><div class="haber_baslik sondakika_serit">        <ul id="ticker"><li><a href="http://www.haber1.com/haber/764251/isvec-saldirisinda-olenlerden-birisi-ingiliz-vatandasi"><b>01:48</b> - İsveç saldırısında ölenlerden birisi İngiliz vatandaşı</a></li><li><a href="http://www.haber1.com/haber/764252/universiteli-genc-kendini-yakti"><b>01:47</b> - Üniversiteli genç kendini yaktı</a></li><li><a href="http://www.haber1.com/haber/764253/dha-dis-haber-isvec-saldirisinda-olenlerden-birisi-ingiliz-vatandasi"><b>01:47</b> - DHA DIŞ HABER - İsveç saldırısında ölenlerden birisi İngiliz vatandaşı</a></li><li><a href="http://www.haber1.com/haber/764250/avrupada-sandiklar-kapandi"><b>01:28</b> - Avrupa&#39;da sandıklar kapandı</a></li><li><a href="http://www.haber1.com/haber/764249/dha-dis-haber-yurt-disinda-sandiklar-kapandi"><b>01:21</b> - DHA DIŞ HABER - Yurt dışında sandıklar kapandı</a></li><li><a href="http://www.haber1.com/haber/764248/mhpli-baskana-otopark-isletmecisinden-silahli-saldiri-girisimi"><b>00:12</b> - MHP&#39;li Başkan&#39;a otopark işletmecisinden silahlı saldırı girişimi</a></li><li><a href="http://www.haber1.com/haber/764247/karnaval-coskusu-tum-adanayi-sardi-3"><b>23:59</b> - Karnaval coşkusu tüm Adana&#39;yı sardı (3)</a></li><li><a href="http://www.haber1.com/haber/764245/almanyadan-uyari-gerilim-suriye-disina-tasabilir"><b>23:52</b> - Almanya’dan uyarı: Gerilim Suriye dışına taşabilir</a></li><li><a href="http://www.haber1.com/haber/764246/almanyadan-uyari-gerilim-suriye-disina-tasabilir"><b>23:52</b> - Almanya’dan uyarı: Gerilim Suriye dışına taşabilir</a></li><li><a href="http://www.haber1.com/haber/764244/goruntulu-haber-ataturkun-focayi-ziyaretinin-83uncu-yildonumu-unutulmadi"><b>23:46</b> - (Görüntülü Haber) Atatürk&#39;ün Foça&#39;yı ziyaretinin 83&#39;üncü yıldönümü unutulmadı</a></li></ul>    </div></div><!--flaş haber bandı biter-->        <!--üst manşet başlar-->    <div id="ust_manset" class="clearfix">                            <div class="ustMansetHaber_kutu">                    <a href="http://www.haber1.com/haber/762447/iste-vurulan-sayrat-hava-ussu">                        <img src="http://www.haber1.com/upload/dosya/cache/220x125/237787.jpg" alt="" />                        <span class="ustMansetHaber_kutu_Span">                             İşte vurulan Şayrat Hava Üssü                        </span>                    </a>               </div>                                            <div class="ustMansetHaber_kutu">                    <a href="http://www.haber1.com/haber/762523/ve-abd-suriyeyi-vurdu">                        <img src="http://www.haber1.com/upload/dosya/cache/220x125/237819.jpg" alt="" />                        <span class="ustMansetHaber_kutu_Span">                             Ve ABD Suriye&#39;yi vurdu                        </span>                    </a>               </div>                                            <div class="ustMansetHaber_kutu">                    <a href="http://www.haber1.com/haber/762294/tillerson-esadin-gelecegi-belirsiz-2">                        <img src="http://www.haber1.com/upload/dosya/cache/220x125/237739.jpg" alt="" />                        <span class="ustMansetHaber_kutu_Span">                             &quot;Esad&#39;ın geleceği belirsiz&quot;                        </span>                    </a>               </div>                                            <div class="ustMansetHaber_kutu">                    <a href="http://www.haber1.com/haber/762270/cumhurbaskani-erdogan-eger-bu-hakikaten-icraat-ortaya-konulursa-bize-ne-dusuyorsa-yapmaya-haziriz">                        <img src="http://www.haber1.com/upload/dosya/cache/220x125/237758.jpg" alt="" />                        <span class="ustMansetHaber_kutu_Span">                             &quot;Bize ne düşüyorsa yapmaya hazırız&quot;                        </span>                    </a>               </div>                                        </div>    <!--üst manşet biter-->    </div><div class="reklam_logo_alti"><center><div class="rexlam" style=""><object classid="clsid:D27CDB6E-AE6D-11CF-96B8-444553540000" id="obj1" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,40,0" border="0" width="468" height="60"><param name="movie" value="http://www.haber1.com/dosyalar/reklam/mtmapps.swf"><param name="quality" value="High"><embed src="http://www.haber1.com/dosyalar/reklam/mtmapps.swf" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" name="obj1" quality="High" width="468" height="60"></object></div>  </center></div><!--#Header -->        <!--orta_bolum başlar-->        <div id="orta_bolum" class="clearfix">                            <!--ob_sol başlar-->            <div id="ob_sol"><!--haber_detay başlar--><div class="haber_detay" itemscope itemtype="http://schema.org/newsarticle">    <div class="hd_baslik"><h1 itemprop="headline" >(Görüntülü Haber) Atatürk&#39;ün Foça&#39;yı ziyaretinin 83&#39;üncü yıldönümü unutulmadı</h1></div>    <div class="hd_tarih">        <meta itemprop="datePublished" content="2017-04-09T23:46:24">       09 Nisan 2017   23:46    </div>               <div class="clear"></div>       <div class="toolBox clr">        <ul class="detailShare clr">            <li id="fbPageShare"><iframe src="http://www.facebook.com/plugins/like.php?href=http://www.haber1.com/haber/764244/goruntulu-haber-ataturkun-focayi-ziyaretinin-83uncu-yildonumu-unutulmadi&amp;send=false&amp;locale=tr_TR&amp;layout=box_count&amp;width=80&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font&amp;height=70" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:80px; height:70px;" allowtransparency="true"></iframe></li>            <li id="twPageShare" style="display: block;"><iframe id="twitter-widget-0" scrolling="no" frameborder="0" allowtransparency="true" src="http://platform.twitter.com/widgets/tweet_button.1397165098.html#_=1397310532250&amp;count=vertical&amp;id=twitter-widget-0&amp;lang=tr&amp;original_referer=http://www.haber1.com/haber/764244/goruntulu-haber-ataturkun-focayi-ziyaretinin-83uncu-yildonumu-unutulmadi&amp;size=m&amp;text=(Görüntülü Haber) Atatürk&#39;ün Foça&#39;yı ziyaretinin 83&#39;üncü yıldönümü unutulmadı&amp;url=http://www.haber1.com/haber/764244/goruntulu-haber-ataturkun-focayi-ziyaretinin-83uncu-yildonumu-unutulmadi" class="twitter-share-button twitter-tweet-button twitter-count-vertical" title="Twitter Tweet Button" data-twttr-rendered="true" style="width: 69px; height: 62px;"></iframe></li>            <li id="gpPageShare"><div id="Gp1_113514723" style="text-indent: 0px; margin: 0px; padding: 0px; background-color: transparent; border-style: none; float: none; line-height: normal; font-size: 1px; vertical-align: baseline; display: inline-block; width: 50px; height: 60px; background-position: initial initial; background-repeat: initial initial;"><iframe frameborder="0" hspace="0" marginheight="0" marginwidth="0" scrolling="no" style="position: static; top: 0px; width: 50px; margin: 0px; border-style: none; left: 0px; visibility: visible; height: 60px;" tabindex="0" vspace="0" width="100%" id="I1_1397310532102" name="I1_1397310532102" src="https://apis.google.com/u/0/_/+1/fastbutton?usegapi=1&amp;size=tall&amp;count=1&amp;origin=http://www.haber1.com/haber/764244/goruntulu-haber-ataturkun-focayi-ziyaretinin-83uncu-yildonumu-unutulmadi&amp;gsrc=3p&amp;jsh=m%3B%2F_%2Fscs%2Fapps-static%2F_%2Fjs%2Fk%3Doz.gapi.en.pUxRVNbkoms.O%2Fm%3D__features__%2Fam%3DAQ%2Frt%3Dj%2Fd%3D1%2Fz%3Dzcms%2Frs%3DAItRSTN_P4rsnxgpAl3Yvi7Sibo_L2MIAg#_methods=onPlusOne%2C_ready%2C_close%2C_open%2C_resizeMe%2C_renderstart%2Concircled%2Cdrefresh%2Cerefresh&amp;id=I1_1397310532102&amp;parent=http://www.haber1.com&amp;url=http://www.haber1.com/haber/764244/goruntulu-haber-ataturkun-focayi-ziyaretinin-83uncu-yildonumu-unutulmadi&amp;gsrc=3p&amp;jsh=m%3B%2F_%2Fscs%2Fapps-static%2F_%2Fjs%2Fk%3Doz.gapi.en.pUxRVNbkoms.O%2Fm%3D__features__%2Fam%3DAQ%2Frt%3Dj%2Fd%3D1%2Fz%3Dzcms%2Frs%3DAItRSTN_P4rsnxgpAl3Yvi7Sibo_L2MIAg#_methods=onPlusOne%2C_ready%2C_close%2C_open%2C_resizeMe%2C_renderstart%2Concircled%2Cdrefresh%2Cerefresh&amp;parent=http://www.haber1.com&amp;pfname=&amp;rpctoken=39252105" data-gapiattached="true" title="+1"></iframe></div></li>            <li id="fbPaylasCont" style="display: block;"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.haber1.com/haber/764244/goruntulu-haber-ataturkun-focayi-ziyaretinin-83uncu-yildonumu-unutulmadi" target="_blank"><img src="http://www.hurriyet.com.tr/p/hurriyet-2013/facebook_paylas.png"></a></li>            <li id="commentBtn"><a href=""><img src="http://www.haber1.com/tema/haber1/static/img/yorumyaz.png" /></a></li>            <li class="textOptionsCont">                <ul class="textOptions clr">                    <li><a class="azalt" href="#">-</a></li>                    <li class="midNoBtn"><a href="#" class="resetFont">A</a></li>                    <li><a class="arttir" href="#">+</a></li>                </ul>            </li>        </ul>    </div>        <div class="hd_icerik clearfix">            <div id="haber_icerigi" itemprop="articleBody">        <div class="detailSpot">            <h2></h2>        </div>                                <p></p>    </div>                                  <div class="alt_araclar">        <ul class="clearfix">            <li>Bu haberi paylaşın:</li>            <div class="addthis_toolbox addthis_default_style" style="margin-top: 6px">                <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>                <a class="addthis_button_tweet"></a>                <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>            </div>            <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js"></script>            <script>var addthis_config = { ui_language: "tr" } </script>        </ul>    </div>            <div class="yorumlar comments">        <form class="yorum_form formArea" action="" method="post" onSubmit="return false">                 <div class="postBox clr">                        <div class="txtTitle"> Yorum Yaz </div>                        <div id="yorumYorumlananIsim" class="yorumYorumlananIsim" style="display: none;"> </div>                                                <input class="yorumisim_gonder isim" type="text" placeholder="İsminiz" value="" name="adsoyad" id="adsoyad" />                                                <textarea class="txtCopy" placeholder="Yorumunuz" name="yorum" style="height: 70px; color: #8b8b8b;"></textarea>                        <input type="hidden" name="cevap_id" id="cevap_id"/>                        <div class="sbmtArea">                            <input type="submit" class="yorumGonderen" style="background: #f0b438;"  value="Gönder" onClick="$.netHABER.yorumGonder(1)">                        </div>                    </div>                </form>                            <div class="uyari"><b>UYARI:</b> Konuyla ilgisi bulunmayan, hakaret içeren cümleler veya imalar, inançlara saldırı, şiddete teşvik ve tamamı büyük harfle yazılan yorumlar onaylanmamaktadır.</div>            </div><div class="clear"></div>                <div class="yorumlar_liste_ustu">Yorumlar <span>(0)</span></div><div id="yorumlar" class="yorumlar_liste"></div>        </div>        </div>        <div class="kategorideki_diger_haberler">        <h2 style="margin-left: 15px">Benzer Haberler</h2>        <div class="kutu_haberler">            <div class="haber_kutu">                <div class="resim">                    <a href="http://www.haber1.com/haber/764254/dha-yurt-bulteni-18"><img src="http://www.haber1.com/tema/haber1/img/no_image.png" alt=""></a>                </div>                <div class="baslik">                    <a href="http://www.haber1.com/haber/764254/dha-yurt-bulteni-18">DHA YURT BÜLTENİ - 18</a>                </div>            </div>                        <div class="haber_kutu">                <div class="resim">                    <a href="http://www.haber1.com/haber/764251/isvec-saldirisinda-olenlerden-birisi-ingiliz-vatandasi"><img src="http://www.haber1.com/tema/haber1/img/no_image.png" alt=""></a>                </div>                <div class="baslik">                    <a href="http://www.haber1.com/haber/764251/isvec-saldirisinda-olenlerden-birisi-ingiliz-vatandasi">İsveç saldırısında ölenlerden birisi İngiliz vatandaşı</a>                </div>            </div>                        <div class="haber_kutu">                <div class="resim">                    <a href="http://www.haber1.com/haber/764252/universiteli-genc-kendini-yakti"><img src="http://www.haber1.com/upload/dosya/cache/590x300/238453.jpg" alt=""></a>                </div>                <div class="baslik">                    <a href="http://www.haber1.com/haber/764252/universiteli-genc-kendini-yakti">Üniversiteli genç kendini yaktı</a>                </div>            </div>                        <div class="haber_kutu">                <div class="resim">                    <a href="http://www.haber1.com/haber/764253/dha-dis-haber-isvec-saldirisinda-olenlerden-birisi-ingiliz-vatandasi"><img src="http://www.haber1.com/tema/haber1/img/no_image.png" alt=""></a>                </div>                <div class="baslik">                    <a href="http://www.haber1.com/haber/764253/dha-dis-haber-isvec-saldirisinda-olenlerden-birisi-ingiliz-vatandasi">DHA DIŞ HABER - İsveç saldırısında ölenlerden birisi İngiliz vatandaşı</a>                </div>            </div>                        <div class="haber_kutu">                <div class="resim">                    <a href="http://www.haber1.com/haber/764250/avrupada-sandiklar-kapandi"><img src="http://www.haber1.com/upload/dosya/cache/590x300/238452.jpg" alt=""></a>                </div>                <div class="baslik">                    <a href="http://www.haber1.com/haber/764250/avrupada-sandiklar-kapandi">Avrupa&#39;da sandıklar kapandı</a>                </div>            </div>                        <div class="haber_kutu">                <div class="resim">                    <a href="http://www.haber1.com/haber/764249/dha-dis-haber-yurt-disinda-sandiklar-kapandi"><img src="http://www.haber1.com/tema/haber1/img/no_image.png" alt=""></a>                </div>                <div class="baslik">                    <a href="http://www.haber1.com/haber/764249/dha-dis-haber-yurt-disinda-sandiklar-kapandi">DHA DIŞ HABER - Yurt dışında sandıklar kapandı</a>                </div>            </div>                        <div class="haber_kutu">                <div class="resim">                    <a href="http://www.haber1.com/haber/764248/mhpli-baskana-otopark-isletmecisinden-silahli-saldiri-girisimi"><img src="http://www.haber1.com/upload/dosya/cache/590x300/238451.jpg" alt=""></a>                </div>                <div class="baslik">                    <a href="http://www.haber1.com/haber/764248/mhpli-baskana-otopark-isletmecisinden-silahli-saldiri-girisimi">MHP&#39;li Başkan&#39;a otopark işletmecisinden silahlı saldırı girişimi</a>                </div>            </div>                        <div class="haber_kutu">                <div class="resim">                    <a href="http://www.haber1.com/haber/764247/karnaval-coskusu-tum-adanayi-sardi-3"><img src="http://www.haber1.com/upload/dosya/cache/590x300/238450.jpg" alt=""></a>                </div>                <div class="baslik">                    <a href="http://www.haber1.com/haber/764247/karnaval-coskusu-tum-adanayi-sardi-3">Karnaval coşkusu tüm Adana&#39;yı sardı (3)</a>                </div>            </div>                        <div class="haber_kutu">                <div class="resim">                    <a href="http://www.haber1.com/haber/764245/almanyadan-uyari-gerilim-suriye-disina-tasabilir"><img src="http://www.haber1.com/tema/haber1/img/no_image.png" alt=""></a>                </div>                <div class="baslik">                    <a href="http://www.haber1.com/haber/764245/almanyadan-uyari-gerilim-suriye-disina-tasabilir">Almanya’dan uyarı: Gerilim Suriye dışına taşabilir</a>                </div>            </div>                        <div class="haber_kutu">                <div class="resim">                    <a href="http://www.haber1.com/haber/764246/almanyadan-uyari-gerilim-suriye-disina-tasabilir"><img src="http://www.haber1.com/tema/haber1/img/no_image.png" alt=""></a>                </div>                <div class="baslik">                    <a href="http://www.haber1.com/haber/764246/almanyadan-uyari-gerilim-suriye-disina-tasabilir">Almanya’dan uyarı: Gerilim Suriye dışına taşabilir</a>                </div>            </div>                    </div>    </div>        <!--haber_detay biter--><script>// Comment button page scroll$("#commentBtn").on("click", function (e) {    e.preventDefault();    var ds = $(".comments").offset().top;    ds = ds + 10;    $('html,body').animate({        scrollTop: ds    },            'slow');});</script>                        </div>            <!--ob_sol biter--><!-- Sağ -->            <!--ob_sag başlar--><div id="ob_sag"  ><div class="reklam_sag"><iframe src="https://www.efektifdata.com/borsa-endeksleri-widget"style="width:100%; height:300px;" frameborder="0"></iframe></div>    <!--#YAZARLAR -->                            <div class="widget300 mainLinkHaber marginTop20">                    <div class="gundemHaberBaslik"><a href="http://www.haber1.com/yazarlar/">Yazarlar</a></div>                    <div class="yazarlar clearfix">        <div class="yazar clearfix"><div class="resim"><img src="http://www.haber1.com/upload/yazar/cache/43x59/yazar_fa1d591767d69a4c499905615da86ca42135a517.png" alt="" /></div><div class="isim"><a href="http://www.haber1.com/yazi/1367/turkiye-kuresel-alanda-inovasyonun-neresinde-yer-aliyor">Ali Kamil Uzun</a></div><div class="yazi_baslik"><a href="http://www.haber1.com/yazi/1367/turkiye-kuresel-alanda-inovasyonun-neresinde-yer-aliyor">Türkiye küresel alanda inovasyonun neresinde yer alıyor?</a></div></div>                            <div class="yazar clearfix"><div class="resim"><img src="http://www.haber1.com/upload/yazar/cache/43x59/yazar_9799460731926a3dee2bed7f7e3354e147f40b13.png" alt="" /></div><div class="isim"><a href="http://www.haber1.com/yazi/1366/sorunlar-ve-hicret">Ali Coşkun</a></div><div class="yazi_baslik"><a href="http://www.haber1.com/yazi/1366/sorunlar-ve-hicret">Sorunlar ve hicret</a></div></div>                            <div class="yazar clearfix"><div class="resim"><img src="http://www.haber1.com/upload/yazar/cache/43x59/yazar_518c4ca65be522441ea98fd2774a8484aaa5890d.jpg" alt="" /></div><div class="isim"><a href="http://www.haber1.com/yazi/1365/yunus-emre-enstitusu-ve-kuresel-diplomasi">Kemal Çiftçi</a></div><div class="yazi_baslik"><a href="http://www.haber1.com/yazi/1365/yunus-emre-enstitusu-ve-kuresel-diplomasi">Yunus Emre Enstitüsü ve küresel diplomasi</a></div></div>                            <div class="yazar clearfix"><div class="resim"><img src="http://www.haber1.com/upload/yazar/cache/43x59/yazar_6b09641a176b5457d80da090a9d429066da8f49a.png" alt="" /></div><div class="isim"><a href="http://www.haber1.com/yazi/1362/turkiyenin-cikis-yolu-toplumsal-uzlasma-dan-gecer">Dr. Kazım Kılınç</a></div><div class="yazi_baslik"><a href="http://www.haber1.com/yazi/1362/turkiyenin-cikis-yolu-toplumsal-uzlasma-dan-gecer">Türkiye’nin çıkış yolu, “toplumsal uzlaşma”dan geçer</a></div></div>                            <div class="yazar clearfix"><div class="resim"><img src="http://www.haber1.com/upload/yazar/cache/43x59/yazar_eba7224cf67cc50e17019321410a06a793f3b759.png" alt="" /></div><div class="isim"><a href="http://www.haber1.com/yazi/1361/dunyanin-1-numarasinin-basina-bir-cilgin-mi-geliyor">Prof. Dr. Bener Karakartal</a></div><div class="yazi_baslik"><a href="http://www.haber1.com/yazi/1361/dunyanin-1-numarasinin-basina-bir-cilgin-mi-geliyor">Dünyanın 1 numarasının başına bir çılgın mı geliyor?</a></div></div>                            <div class="yazar clearfix"><div class="resim"><img src="http://www.haber1.com/upload/yazar/cache/43x59/yazar_c71425717a4cdf85c1d09ea1fab859040a6d5153.png" alt="" /></div><div class="isim"><a href="http://www.haber1.com/yazi/1360/firmalar-uluslararasi-pazarlarda-basarili-olmak-icin-ne-yapmali">Dr. Fatih Anıl</a></div><div class="yazi_baslik"><a href="http://www.haber1.com/yazi/1360/firmalar-uluslararasi-pazarlarda-basarili-olmak-icin-ne-yapmali">Firmalar, uluslararası pazarlarda başarılı olmak için ne yapmalı?</a></div></div>                            <div class="yazar clearfix"><div class="resim"><img src="http://www.haber1.com/upload/yazar/cache/43x59/yazar_da189282d7ad1b01901ccd01407a42a6008323ae.png" alt="" /></div><div class="isim"><a href="http://www.haber1.com/yazi/1359/dikkat-dikkat-brexit-monsanto-ve-ab-abd-serbest-ticaret-anlasmasi">Zuhal Mansfield</a></div><div class="yazi_baslik"><a href="http://www.haber1.com/yazi/1359/dikkat-dikkat-brexit-monsanto-ve-ab-abd-serbest-ticaret-anlasmasi">Dikkat, dikkat! Brexit, Monsanto ve AB -ABD Serbest Ticaret Anlaşması</a></div></div>                            <div class="yazar clearfix"><div class="resim"><img src="http://www.haber1.com/upload/yazar/cache/43x59/yazar_4e05a665bc62e8cef1677061744135a902d1c222.jpg" alt="" /></div><div class="isim"><a href="http://www.haber1.com/yazi/1358/turkiye-buyuk-bir-felaketin-esiginden-dondu">Yrd. Dr. Yaşar Erdinç</a></div><div class="yazi_baslik"><a href="http://www.haber1.com/yazi/1358/turkiye-buyuk-bir-felaketin-esiginden-dondu">Türkiye büyük bir felaketin eşiğinden döndü</a></div></div>                            <div class="yazar clearfix"><div class="resim"><img src="http://www.haber1.com/upload/yazar/cache/43x59/yazar_19c61006a8f3393b526e40edbf2a56374f821ced.png" alt="" /></div><div class="isim"><a href="http://www.haber1.com/yazi/1357/futbolda-4-buyukler-ciddi-risklerle-karsi-karsiya">Doç. Dr. Ertuğrul Kızılkaya</a></div><div class="yazi_baslik"><a href="http://www.haber1.com/yazi/1357/futbolda-4-buyukler-ciddi-risklerle-karsi-karsiya">Futbolda &quot;4 büyükler&quot; ciddi risklerle karşı karşıya</a></div></div>                            <div class="yazar clearfix"><div class="resim"><img src="http://www.haber1.com/upload/yazar/cache/43x59/yazar_21865977727ad28ca39210062c6c6a7a58ed3dbe.png" alt="" /></div><div class="isim"><a href="http://www.haber1.com/yazi/1355/turkiye-yoluna-hiz-kesmeden-devam-ediyor">Alper Nergiz</a></div><div class="yazi_baslik"><a href="http://www.haber1.com/yazi/1355/turkiye-yoluna-hiz-kesmeden-devam-ediyor">Türkiye yoluna hız kesmeden devam ediyor</a></div></div>                                                </div>                </div>              <!--#YAZARLAR -->                    <div class="reklam_sag marginTop20">    <a href="http://www.crowneplaza.com/istanbulflorya" target="_blank" title=""><img src="http://www.haber1.com/dosyalar/turcomoney_300x250px.jpg" style="margin:0px; width: 300px"></a> <br><br> <a href="http://www.dr.com.tr/Kitap/Hayata-Dair-Pazarlamadan-Perakendeye/Fatih-Anil/Egitim-Basvuru/Is-Ekonomi-Hukuk/Satis-Pazarlama-Halkla-Iliskiler/urunno=0000000719101" target="_blank" title=""><img src="http://www.haber1.com/dosyalar/pazarlamadan-perakendeye.jpg" style="margin:0px; width: 300px"></a> <br><br>    </div>                            <div class="ob_s_kutu"><div class="ob_s_k_baslik"><div class="kirmizi"><span class="text">ÖNE ÇIKAN HABERLER</span></div></div><div class="ob_s_k_ust_one_cikan_haberler"><ul id="tab1"><li><a class="aktif" href="#">ÇOK OKUNANLAR</a></li><li><a class="pasif" href="#">ÇOK YORUMLANANLAR</a></li></ul></div><div class="tab1 ob_s_k_orta_cizgisiz"><div class="one_cikan_haberler clearfix"><div class="haber_kutu clearfix"><div class="resim"><a  target="_self"   href="http://www.haber1.com/haber/760623/dha-yurt-bulteni-14"><img src="http://www.haber1.com/tema/haber1/img/no_image.png" alt=""></a></div><div class="baslik"><a href="http://www.haber1.com/haber/760623/dha-yurt-bulteni-14">DHA YURT BÜLTENİ - 14</a></div></div><div class="haber_kutu clearfix"><div class="resim"><a  target="_self"   href="http://www.haber1.com/haber/762850/karagumrukte-uyusturucu-saticilarina-baskin"><img src="http://www.haber1.com/upload/dosya/cache/50x40/237941.jpg" alt=""></a></div><div class="baslik"><a href="http://www.haber1.com/haber/762850/karagumrukte-uyusturucu-saticilarina-baskin">Karagümrük&#39;te uyuşturucu satıcılarına  baskın</a></div></div><div class="haber_kutu clearfix"><div class="resim"><a  target="_self"   href="http://www.haber1.com/haber/762234/italya-polis-iskencesi-gorenlere-tazminat-odeyecek-2"><img src="http://www.haber1.com/upload/dosya/cache/50x40/237748.jpg" alt=""></a></div><div class="baslik"><a href="http://www.haber1.com/haber/762234/italya-polis-iskencesi-gorenlere-tazminat-odeyecek-2">İtalya, polis işkencesi görenlere tazminat ödeyecek</a></div></div><div class="haber_kutu clearfix"><div class="resim"><a  target="_self"   href="http://www.haber1.com/haber/759729/dilara-gurkan-soz-verle-muzik-piyasasina-hizli-bir-giris-yapti"><img src="http://www.haber1.com/upload/dosya/cache/50x40/236833.jpg" alt=""></a></div><div class="baslik"><a href="http://www.haber1.com/haber/759729/dilara-gurkan-soz-verle-muzik-piyasasina-hizli-bir-giris-yapti">Dilara Gürkan &quot;Söz Ver&quot;le müzik piyasasına hızlı bir giriş yaptı</a></div></div><div class="haber_kutu clearfix"><div class="resim"><a  target="_self"   href="http://www.haber1.com/haber/759759/sunucu-kabasakal-ve-uzun-sucuk-pisirdi-hediye-dagitti"><img src="http://www.haber1.com/upload/dosya/cache/50x40/236850.jpg" alt=""></a></div><div class="baslik"><a href="http://www.haber1.com/haber/759759/sunucu-kabasakal-ve-uzun-sucuk-pisirdi-hediye-dagitti">Sunucu Kabasakal ve Uzun, sucuk pişirdi, hediye dağıttı</a></div></div></div></div><div style="display: none" class="tab1 ob_s_k_orta_cizgisiz"><div class="one_cikan_haberler clearfix"><div class="haber_kutu clearfix"><div class="resim"><a  target="_self"   href="http://www.haber1.com/haber/756839/goruntulu-haber-iznikte-miras-kavgasi-3-yarali"><img src="http://www.haber1.com/tema/haber1/img/no_image.png" alt=""></a></div><div class="baslik"><a href="http://www.haber1.com/haber/756839/goruntulu-haber-iznikte-miras-kavgasi-3-yarali">(Görüntülü Haber) İznik&#39;te miras kavgası; 3 yaralı</a></div></div></div></div><div class="ob_s_k_alt"></div></div>                                      <!-- Çok Okunanlar -->               <div class="widget300 mainLinkHaber marginTop10">            <div class="gundemHaberBaslik"><a href="http://www.haber1.com/son-24-saat">Son Haberler</a></div>                <ul class="linkHaberList">                                    <li style="background: none; margin-left: -12px;">                        <a  target="_self"   target="_blank" href="http://www.haber1.com/haber/764251/isvec-saldirisinda-olenlerden-birisi-ingiliz-vatandasi" title="İsveç saldırısında ölenlerden birisi İngiliz vatandaşı">                        <b>01:48</b> - İsveç saldırısında ölenlerden birisi İngiliz vatandaşı</a>                    </li>                            <li style="background: none; margin-left: -12px;">                        <a  target="_self"   target="_blank" href="http://www.haber1.com/haber/764252/universiteli-genc-kendini-yakti" title="Üniversiteli genç kendini yaktı">                        <b>01:47</b> - Üniversiteli genç kendini yaktı</a>                    </li>                            <li style="background: none; margin-left: -12px;">                        <a  target="_self"   target="_blank" href="http://www.haber1.com/haber/764253/dha-dis-haber-isvec-saldirisinda-olenlerden-birisi-ingiliz-vatandasi" title="DHA DIŞ HABER - İsveç saldırısında ölenlerden birisi İngiliz vatandaşı">                        <b>01:47</b> - DHA DIŞ HABER - İsveç saldırısında ölenlerden birisi İngiliz vatandaşı</a>                    </li>                            <li style="background: none; margin-left: -12px;">                        <a  target="_self"   target="_blank" href="http://www.haber1.com/haber/764250/avrupada-sandiklar-kapandi" title="Avrupa&#39;da sandıklar kapandı">                        <b>01:28</b> - Avrupa&#39;da sandıklar kapandı</a>                    </li>                            <li style="background: none; margin-left: -12px;">                        <a  target="_self"   target="_blank" href="http://www.haber1.com/haber/764249/dha-dis-haber-yurt-disinda-sandiklar-kapandi" title="DHA DIŞ HABER - Yurt dışında sandıklar kapandı">                        <b>01:21</b> - DHA DIŞ HABER - Yurt dışında sandıklar kapandı</a>                    </li>                            <li style="background: none; margin-left: -12px;">                        <a  target="_self"   target="_blank" href="http://www.haber1.com/haber/764248/mhpli-baskana-otopark-isletmecisinden-silahli-saldiri-girisimi" title="MHP&#39;li Başkan&#39;a otopark işletmecisinden silahlı saldırı girişimi">                        <b>00:12</b> - MHP&#39;li Başkan&#39;a otopark işletmecisinden silahlı saldırı girişimi</a>                    </li>                            <li style="background: none; margin-left: -12px;">                        <a  target="_self"   target="_blank" href="http://www.haber1.com/haber/764247/karnaval-coskusu-tum-adanayi-sardi-3" title="Karnaval coşkusu tüm Adana&#39;yı sardı (3)">                        <b>23:59</b> - Karnaval coşkusu tüm Adana&#39;yı sardı (3)</a>                    </li>                            <li style="background: none; margin-left: -12px;">                        <a  target="_self"   target="_blank" href="http://www.haber1.com/haber/764245/almanyadan-uyari-gerilim-suriye-disina-tasabilir" title="Almanya’dan uyarı: Gerilim Suriye dışına taşabilir">                        <b>23:52</b> - Almanya’dan uyarı: Gerilim Suriye dışına taşabilir</a>                    </li>                            <li style="background: none; margin-left: -12px;">                        <a  target="_self"   target="_blank" href="http://www.haber1.com/haber/764246/almanyadan-uyari-gerilim-suriye-disina-tasabilir" title="Almanya’dan uyarı: Gerilim Suriye dışına taşabilir">                        <b>23:52</b> - Almanya’dan uyarı: Gerilim Suriye dışına taşabilir</a>                    </li>                            <li style="background: none; margin-left: -12px;">                        <a  target="_self"   target="_blank" href="http://www.haber1.com/haber/764244/goruntulu-haber-ataturkun-focayi-ziyaretinin-83uncu-yildonumu-unutulmadi" title="(Görüntülü Haber) Atatürk&#39;ün Foça&#39;yı ziyaretinin 83&#39;üncü yıldönümü unutulmadı">                        <b>23:46</b> - (Görüntülü Haber) Atatürk&#39;ün Foça&#39;yı ziyaretinin 83&#39;üncü yıldönümü unutulmadı</a>                    </li>                    </ul>        </div>                <div class="reklam_sag marginTop20" ><div id="karsilastirma" style="background: none;"><a href="http://www.sekeryatirim.com/" target="_blank"><object classid="clsid:D27CDB6E-AE6D-11CF-96B8-444553540000" id="obj1" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,40,0" border="0" width="300" height="300">            <param name="movie" value="http://www.haber1.com/dosyalar/reklam/seker-yatirim-fixapi-250x250.swf?clickTAG=http://www.sekeryatirim.com/">            <param name="quality" value="High"><embed src="http://www.haber1.com/dosyalar/reklam/seker-yatirim-fixapi-250x250.swf?clickTAG=http://www.sekeryatirim.com/" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" name="obj1" width="300" height="300">            </object></a></div> <br><a href="http://www.turcomoney.com" target="_blank" title=""><img src="http://www.haber1.com/dosyalar/turcomoney/turcomoneykapak.jpg" style="margin:0px; width: 300px"></a></div>                     <div class="widget300 mainLinkHaber marginTop10">            <div class="gundemHaberBaslik">ÇOK OKUNANLAR</div>                <ul class="linkHaberList">                                    <li>                        <a  target="_self"   target="_blank" href="http://www.haber1.com/haber/763798/incirlik-ussunde-abd-askerlerinden-tatbikat" title="İncirlik Üssü&#39;nde ABD askerlerinden tatbikat">                        İncirlik Üssü&#39;nde ABD askerlerinden tatbikat</a>                    </li>                            <li>                        <a  target="_self"   target="_blank" href="http://www.haber1.com/haber/763720/dha-yurt-bulteni-15" title="DHA YURT BÜLTENİ - 15">                        DHA YURT BÜLTENİ - 15</a>                    </li>                            <li>                        <a  target="_self"   target="_blank" href="http://www.haber1.com/haber/763889/kayseride-trafik-kazasi-2-olu" title="Kayseri&#39;de trafik kazası: 2 ölü">                        Kayseri&#39;de trafik kazası: 2 ölü</a>                    </li>                            <li>                        <a  target="_self"   target="_blank" href="http://www.haber1.com/haber/763715/nisan-toreninde-tartistigi-kuzenlerden-birini-oldurdu-digerini-yaraladi" title="Nişan töreninde tartıştığı kuzenlerden birini öldürdü, diğerini yaraladı">                        Nişan töreninde tartıştığı kuzenlerden birini öldürdü, diğerini yaraladı</a>                    </li>                            <li>                        <a  target="_self"   target="_blank" href="http://www.haber1.com/haber/763724/eyupte-trafik-kazasi-2si-agir-5-yarali-2" title="EYÜP&#39;TE TRAFİK KAZASI: 2&#39;Sİ AĞIR, 5 YARALI (2)">                        EYÜP&#39;TE TRAFİK KAZASI: 2&#39;Sİ AĞIR, 5 YARALI (2)</a>                    </li>                            <li>                        <a  target="_self"   target="_blank" href="http://www.haber1.com/haber/763722/eyupte-trafik-kazasi-2si-agir-5-yarali-1" title="EYÜP&#39;TE TRAFİK KAZASI: 2&#39;Sİ AĞIR, 5 YARALI (1)">                        EYÜP&#39;TE TRAFİK KAZASI: 2&#39;Sİ AĞIR, 5 YARALI (1)</a>                    </li>                            <li>                        <a  target="_self"   target="_blank" href="http://www.haber1.com/haber/763721/alkol-alip-pompali-tufekle-intihara-kalkisan-genci-polis-ikna-etti" title="Alkol alıp pompalı tüfekle intihara kalkışan genci polis ikna etti">                        Alkol alıp pompalı tüfekle intihara kalkışan genci polis ikna etti</a>                    </li>                            <li>                        <a  target="_self"   target="_blank" href="http://www.haber1.com/haber/763937/turk-judosunun-korkusuz-kizi" title="Türk Judosunun korkusuz kızı">                        Türk Judosunun korkusuz kızı</a>                    </li>                            <li>                        <a  target="_self"   target="_blank" href="http://www.haber1.com/haber/763719/dha-yurt-vanda-4-2-buyuklugunde-deprem" title="DHA YURT - Van&#39;da 4.2 büyüklüğünde deprem">                        DHA YURT - Van&#39;da 4.2 büyüklüğünde deprem</a>                    </li>                            <li>                        <a  target="_self"   target="_blank" href="http://www.haber1.com/haber/763713/abdde-silahli-saldiri-saldirgan-intihar-etti-2-kisi-yaralandi" title="ABD’de silahlı saldırı: Saldırgan intihar etti, 2 kişi yaralandı">                        ABD’de silahlı saldırı: Saldırgan intihar etti, 2 kişi yaralandı</a>                    </li>                    </ul>        </div>         <!-- linkler -->                        <div class="widget300 mainLinkHaber marginTop20">                <div class="gundemHaberBaslik">Linkler</div>                <ul class="linkHaberList">                                                            <li>                            <a href=" http://www.turcomoney.com" target="_blank">TURCOMONEY</a>                        </li>                                                </ul>        </div>                <!-- #linkler -->                    <h4 class="box_header page_margin_top"><a href="http://www.haber1.com/arsiv">Arşivde Ara</a></h4><div class="page_margin_top">    <select id="gun" style="border: 1px solid; height: 40px; font-size: 20px"><option value='01'>01</option><option value='02'>02</option><option value='03'>03</option><option value='04'>04</option><option value='05'>05</option><option value='06'>06</option><option value='07'>07</option><option value='08'>08</option><option value='09'>09</option><option value='10' selected>10</option><option value='11'>11</option><option value='12'>12</option><option value='13'>13</option><option value='14'>14</option><option value='15'>15</option><option value='16'>16</option><option value='17'>17</option><option value='18'>18</option><option value='19'>19</option><option value='20'>20</option><option value='21'>21</option><option value='22'>22</option><option value='23'>23</option><option value='24'>24</option><option value='25'>25</option><option value='26'>26</option><option value='27'>27</option><option value='28'>28</option><option value='29'>29</option><option value='30'>30</option><option value='31'>31</option></select>    <select id="ay" style="border: 1px solid;height: 40px; font-size: 20px"><option value='01'>01</option><option value='02'>02</option><option value='03'>03</option><option value='04' selected>04</option><option value='05'>05</option><option value='06'>06</option><option value='07'>07</option><option value='08'>08</option><option value='09'>09</option><option value='10'>10</option><option value='11'>11</option><option value='12'>12</option></select>    <select id="yil" style="border: 1px solid;height: 40px; font-size: 20px"><option value='2017'>2017</option><option value='2016'>2016</option><option value='2015'>2015</option><option value='2014'>2014</option><option value='2013'>2013</option><option value='2012'>2012</option><option value='2011'>2011</option></select>    <script type="text/javascript">function arsivgo() { var arsivlink = "http://www.haber1.com/arsiv/" + $("#yil").val() + $("#ay").val() + $("#gun").val() + "/tarih"; $(location).attr("href", arsivlink); }</script>    <input type="submit" name="gonder" value="Arşivden Getir" onclick='arsivgo();' style="background-color: #000; border: none; color: #fff; height: 36px; width: 110px;"></div>    <!-- VİDEO GALERİ --><div class="ob_s_kutu"><div class="gundemHaberBaslik marginTop20"><div class="kirmizi"><span class="text"><a href="http://www.haber1.com/video-galeri/">Haber1 TV</a></span></div></div><div class="ob_s_k_orta"><div class="video_galeri clearfix"><div class="video_kutu" ><a  target="_self"   href="http://www.haber1.com/video/2755/ezequiel-garay-ve-esi-tamara-gorronun-olay-yaratan-videosu"><div class="resim"><img src="http://www.haber1.com/upload/video/cache/134x107/video_944cd2ec89618077504be1a4f8dfe9321857085c.jpg" alt=""></div><div class="baslik_bg"><div class="baslik">Ezequiel Garay ve eşi Tamara Gorro&#39;nun Olay Yaratan Videosu</div></div></a></div><div class="video_kutu" ><a  target="_self"   href="http://www.haber1.com/video/2754/chp-heyeti-yuksekovaya-alinmadi"><div class="resim"><img src="http://www.haber1.com/upload/video/cache/134x107/video_745f8ec46e99ce62d096a8124740e5e5177d584a.jpg" alt=""></div><div class="baslik_bg"><div class="baslik">CHP heyeti Yüksekova&#39;ya alınmadı</div></div></a></div><div class="video_kutu" style="margin-left: 0"><a  target="_self"   href="http://www.haber1.com/video/2753/rusyada-karakola-intihar-saldirisi"><div class="resim"><img src="http://www.haber1.com/upload/video/cache/134x107/video_b2a1c03325eab93d136a7ad4a1c71e1298635227.jpg" alt=""></div><div class="baslik_bg"><div class="baslik">Rusya&#39;da karakola intihar saldırısı</div></div></a></div><div class="video_kutu" ><a  target="_self"   href="http://www.haber1.com/video/2752/hindistanda-havai-fisek-felaketi"><div class="resim"><img src="http://www.haber1.com/upload/video/cache/134x107/video_b73967bd5ace6ee33f9cf42e47dc4bff6b4f01fa.jpg" alt=""></div><div class="baslik_bg"><div class="baslik">Hindistan&#39;da havai fişek felaketi</div></div></a></div><div class="video_kutu" style="margin-left: 0"><a  target="_self"   href="http://www.haber1.com/video/2751/taksimde-bicakli-kadin-panigi"><div class="resim"><img src="http://www.haber1.com/upload/video/cache/134x107/video_6cb724483a68eb8adc498e7a2a5525999c53f736.jpg" alt=""></div><div class="baslik_bg"><div class="baslik">Taksim&#39;de bıçaklı kadın paniği</div></div></a></div><div class="video_kutu" ><a  target="_self"   href="http://www.haber1.com/video/2750/gulhane-parkinda-duvar-coktu"><div class="resim"><img src="http://www.haber1.com/upload/video/cache/134x107/video_fb75f136364f2fe13e537f0f95023326cf5a4753.jpg" alt=""></div><div class="baslik_bg"><div class="baslik">Gülhane Parkı&#39;nda duvar çöktü</div></div></a></div><div style="clear: both"></div><div class="tumu" style="margin-top: 0"><a  target="_self"   href="http://www.haber1.com/video-galeri">TÜMÜ</a></div></div></div><div class="ob_s_k_alt"></div></div><!--#VİDEO GALERİ -->            <!-- NAMAZ VAKİTLERİ --><div class="widget300 mainLinkHaber marginTop20">                <div class="gundemHaberBaslik">Namaz Vakitleri</div>                <ul class="linkHaberList"> <div class="ob_s_k_orta"><div class="namaz_vakitleri clearfix"><div class="vakitler"><table><tbody><tr class="vakit"><td>İmsak</td><td>Güneş</td><td>Öğle</td><td>İkindi</td><td>Akşam</td><td>Yatsı</td></tr><tr class="zaman"><td class="imsak">04:57</td><td class="gunes">06:28</td><td class="ogle">13:13</td><td class="ikindi">16:50</td><td class="aksam">19:45</td><td class="yatsi">21:09</td></tr></tbody></table></div><div class="sehir_sec"><select class="sehirler" name="il" onchange="$.netHABER.namazVakti()"><option value="0">Lütfen İl Seçin</option><option value="ADANA">ADANA</option><option value="ADIYAMAN">ADIYAMAN</option><option value="AFYON">AFYON</option><option value="AĞRI">AĞRI</option><option value="AKSARAY">AKSARAY</option><option value="AMASYA">AMASYA</option><option value="ANKARA">ANKARA</option><option value="ANTALYA">ANTALYA</option><option value="ARDAHAN">ARDAHAN</option><option value="ARTVİN">ARTVİN</option><option value="AYDIN">AYDIN</option><option value="BALIKESİR">BALIKESİR</option><option value="BARTIN">BARTIN</option><option value="BATMAN">BATMAN</option><option value="BAYBURT">BAYBURT</option><option value="BİLECİK">BİLECİK</option><option value="BİNGÖL">BİNGÖL</option><option value="BİTLİS">BİTLİS</option><option value="BOLU">BOLU</option><option value="BURDUR">BURDUR</option><option value="BURSA">BURSA</option><option value="ÇANAKKALE">ÇANAKKALE</option><option value="ÇANKIRI">ÇANKIRI</option><option value="ÇORUM">ÇORUM</option><option value="DENİZLİ">DENİZLİ</option><option value="DİYARBAKIR">DİYARBAKIR</option><option value="DÜZCE">DÜZCE</option><option value="EDİRNE">EDİRNE</option><option value="ELAZIĞ">ELAZIĞ</option><option value="ERZİNCAN">ERZİNCAN</option><option value="ERZURUM">ERZURUM</option><option value="ESKİŞEHİR">ESKİŞEHİR</option><option value="GAZİANTEP">GAZİANTEP</option><option value="GİRESUN">GİRESUN</option><option value="GÜMÜŞHANE">GÜMÜŞHANE</option><option value="HAKKARİ">HAKKARİ</option><option value="HATAY">HATAY</option><option value="IĞDIR">IĞDIR</option><option value="ISPARTA">ISPARTA</option><option value="İSTANBUL" selected>İSTANBUL</option><option value="İZMİR">İZMİR</option><option value="KAHRAMANMARAŞ">KAHRAMANMARAŞ</option><option value="KARABÜK">KARABÜK</option><option value="KARAMAN">KARAMAN</option><option value="KARS">KARS</option><option value="KASTAMONU">KASTAMONU</option><option value="KAYSERİ">KAYSERİ</option><option value="KİLİS">KİLİS</option><option value="KIRIKKALE">KIRIKKALE</option><option value="KIRKLARELİ">KIRKLARELİ</option><option value="KIRŞEHİR">KIRŞEHİR</option><option value="KOCAELİ">KOCAELİ</option><option value="KONYA">KONYA</option><option value="KÜTAHYA">KÜTAHYA</option><option value="MALATYA">MALATYA</option><option value="MANİSA">MANİSA</option><option value="MARDİN">MARDİN</option><option value="MERSİN">MERSİN</option><option value="MUĞLA">MUĞLA</option><option value="MUŞ">MUŞ</option><option value="NEVŞEHİR">NEVŞEHİR</option><option value="NİĞDE">NİĞDE</option><option value="ORDU">ORDU</option><option value="OSMANİYE">OSMANİYE</option><option value="RİZE">RİZE</option><option value="SAKARYA">SAKARYA</option><option value="SAMSUN">SAMSUN</option><option value="ŞANLIURFA">ŞANLIURFA</option><option value="SİİRT">SİİRT</option><option value="SİNOP">SİNOP</option><option value="ŞIRNAK">ŞIRNAK</option><option value="SİVAS">SİVAS</option><option value="TEKİRDAĞ">TEKİRDAĞ</option><option value="TOKAT">TOKAT</option><option value="TRABZON">TRABZON</option><option value="TUNCELİ">TUNCELİ</option><option value="UŞAK">UŞAK</option><option value="VAN">VAN</option><option value="YALOVA">YALOVA</option><option value="YOZGAT">YOZGAT</option><option value="ZONGULDAK">ZONGULDAK</option></select></div></div></div></ul></div><!--#NAMAZ VAKİTLERİ -->                    <!-- FOTO GALERİ --><div class="ob_s_kutu"><div class="gundemHaberBaslik marginTop20"><div class="kirmizi"><span class="text"><a href="http://www.haber1.com/foto-galeri/">Haber1 Galeri</a></span></div></div><div class="ob_s_k_orta"><div class="foto_galeri clearfix"><div class="foto_kutu"><a  target="_self"   href="http://www.haber1.com/fotograf/4765/hakan-uraldan-ogluna-tuylu-terlik-sorusu"><div class="resim"><img src="http://www.haber1.com/upload/fotograf/cache/450x300/fotograf_05c77d964ccd4b2a8254c4922586b94c7b229c5d.jpg" alt=""></div><div class="baslik_bg"><div class="baslik">Hakan Ural&#39;dan oğluna tüylü terlik sorusu</div></div></a></div><div class="foto_kutu"><a  target="_self"   href="http://www.haber1.com/fotograf/4764/ve-firari-amireller-de-yakalandi"><div class="resim"><img src="http://www.haber1.com/tema/haber1/img/no_image.png" alt=""></div><div class="baslik_bg"><div class="baslik">Ve firari amireller de yakalandı</div></div></a></div><div class="foto_kutu"><a  target="_self"   href="http://www.haber1.com/fotograf/4763/ataturk-havalimaninda-bombali-saldiri"><div class="resim"><img src="http://www.haber1.com/tema/haber1/img/no_image.png" alt=""></div><div class="baslik_bg"><div class="baslik">Atatürk Havalimanı&#39;nda bombalı saldırı</div></div></a></div><div class="foto_kutu"><a  target="_self"   href="http://www.haber1.com/fotograf/4762/whatsappta-yeni-donem"><div class="resim"><img src="http://www.haber1.com/upload/fotograf/cache/450x300/fotograf_44229c26fb8d5d3bf488756e849f1d92a5bab699.jpg" alt=""></div><div class="baslik_bg"><div class="baslik">WhatsApp&#39;ta yeni dönem!</div></div></a></div><div style="clear: both"></div><div class="tumu"><a  target="_self"   href="http://www.haber1.com/foto-galeri">TÜMÜ</a></div></div></div><div class="ob_s_k_alt"></div></div><!--#FOTO GALERİ --><!-- ANKET --><div class="widget300 mainLinkHaber marginTop20">                <div class="gundemHaberBaslik">Anket</div>                <ul class="linkHaberList">                     <div class="ob_s_k_orta">    <div id="anket" class="anket clearfix">    <div class="soru"><a href="http://www.haber1.com/anketler/12/sizce-turkiye-rusya-ile-iliskilerinde-nasil-davranmali" target="_blank">Sizce Türkiye, Rusya ile ilişkilerinde nasıl davranmalı?</a></div>    <form class="anket_form" action="" method="post">    <div class="secenekler">            <div class="secenek">    <label style="font-weight: normal" for="cevap_28"><input class="radio" type="radio" value="28" name="anket_secenek" checked value="28" id="cevap_28" /> Diplomatik davranmalı, yumuşatmalı</label>    </div>        <div class="secenek">    <label style="font-weight: normal" for="cevap_29"><input class="radio" type="radio" value="29" name="anket_secenek"  value="29" id="cevap_29" /> Rusya ile ilişkilerini askıya almalı</label>    </div>        <div class="secenek">    <label style="font-weight: normal" for="cevap_30"><input class="radio" type="radio" value="30" name="anket_secenek"  value="30" id="cevap_30" /> Fikrim yok</label>    </div>            </div>    <div class="oyla">    <input class="buton_a" type="button" value="OY VER" onclick="$.netHABER.anket()" style="margin-right: 7px" />    <input class="buton_b" type="button" value="SONUÇLARI GÖR" onclick="$.anketSonuclar('12')" />    </div>    </form>    </div>    </div></ul></div><!--#ANKET --></div><!--ob_sag biter--><!--#Sağ -->        </div>        <!--orta_bolum biter--><!-- Footer --><!--alt_bolum başlar--><div id="alt_bolum"><div class="ab_kurumsal_bilgiler"><div class="abkb_baslik">Kurumsal</div><ul><li><a href="http://www.haber1.com/sayfa/1/hakkimizda">Hakkımızda</a></li><li><a href="http://www.haber1.com/sayfa/3/reklam">Reklam</a></li><li><a href="http://www.haber1.com/iletisim">İletişim</a></li><li><a href="http://www.haber1.com/sayfa/2/kunye">Künye</a></li></ul></div><!--ab_kategoriler başlar--><div class="ab_kategoriler"><div class="abk_baslik">Haber Kategorileri</div><ul class="sutun"><li><a href="http://www.haber1.com/kategori/1/guncel">GÜNCEL</a></li><li><a href="http://www.haber1.com/kategori/2/politika">POLİTİKA</a></li><li><a href="http://www.haber1.com/kategori/3/ekonomi">EKONOMİ</a></li><li><a href="http://www.haber1.com/kategori/4/dunya">DÜNYA</a></li></ul><ul class="sutun"><li><a href="http://www.haber1.com/kategori/5/medya">MEDYA</a></li><li><a href="http://www.haber1.com/kategori/6/spor">SPOR</a></li><li><a href="http://www.haber1.com/kategori/7/saglik">SAĞLIK</a></li><li><a href="http://www.haber1.com/kategori/8/magazin">MAGAZİN</a></li></ul><ul class="sutun"><li><a href="http://www.haber1.com/kategori/9/teknoloji">TEKNOLOJİ</a></li><li><a href="http://www.haber1.com/kategori/10/sanat">SANAT</a></li><li><a href="http://www.haber1.com/kategori/11/emlak">EMLAK</a></li><li><a href="http://www.haber1.com/kategori/12/otomobil">OTOMOBİL</a></li></ul></div><!--ab_kategoriler biter--><div class="ab_diger"><div class="abd_baslik">Sosyal</div><ul class="sutun"> <li class="facebook"><a href="http://www.facebook.com/Haberde1numara" target="_blank">Facebook</a></li>  <li class="twitter"><a href="Haberde1numara" target="_blank">Twitter</a></li>                         <li class="rss"><a href="http://www.haber1.com/rss" target="_blank">RSS</a></li>        </ul>        <ul class="sutun">                                        </ul></div><div class="ab_logolar" style="display:block;">        <div class="logo"><img alt="" src="http://www.haber1.com/tema/haber1/static/img/ab_logolar/DHA.png"></div>                <div class="logo"><img alt="" src="http://www.haber1.com/tema/haber1/static/img/ab_logolar/IHA.png"></div>        </div><!--ab_bilgi_sol başlar--><div class="ab_bilgi_sol">&copy; 2017 - Haber1 - K Medya Grubu</div><!--ab_bilgi_sol biter--><!--ab_bilgi_sag başlar--><div class="ab_bilgi_sag"><a href="http://www.nethaberyazilimi.com" target="_blank"><img src="http://www.nethaberyazilimi.com/imza/net_haber_yazilimi_ml.png" alt=""></a></div><!--ab_bilgi_sag biter--></div><p style="overflow: auto; position: fixed; height: 0pt; width: 0pt"><a href="http://astropay.com.tr" title="astropay"><img src="/dosyalar/astr.png" alt="astropay"></a></p><!--alt_bolum biter--><script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');  ga('create', 'UA-20448035-1', 'auto');  ga('send', 'pageview');</script><!--#Footer --></div></div><div class="clr"></div><div id="alt_bolumBG">    <div class="alt_bolumBG_hat"></div></div><div style="height:0;overflow:hidden;">bmV0aGFiZXJ5YXppbGltaS5jb20=</div></body></html><!-- Bu sayfa 1,5564 saniyede hazırlandı --><!-- header category border activator --><script>$(document).ready(function() {         $('.ust_kategori_activator_1').hover(function(){             $('.headerCategoriesBG').addClass('headerCategoriesBG1');        },         function(){            $('.headerCategoriesBG').removeClass('headerCategoriesBG1');         });     $('.ust_kategori_activator_2').hover(function(){             $('.headerCategoriesBG').addClass('headerCategoriesBG2');        },         function(){            $('.headerCategoriesBG').removeClass('headerCategoriesBG2');         });    $('.ust_kategori_activator_3').hover(function(){             $('.headerCategoriesBG').addClass('headerCategoriesBG3');        },         function(){            $('.headerCategoriesBG').removeClass('headerCategoriesBG3');         });    $('.ust_kategori_activator_4').hover(function(){             $('.headerCategoriesBG').addClass('headerCategoriesBG4');        },         function(){            $('.headerCategoriesBG').removeClass('headerCategoriesBG4');         });     $('.ust_kategori_activator_5').hover(function(){             $('.headerCategoriesBG').addClass('headerCategoriesBG5');        },         function(){            $('.headerCategoriesBG').removeClass('headerCategoriesBG5');         });     $('.ust_kategori_activator_6').hover(function(){             $('.headerCategoriesBG').addClass('headerCategoriesBG6');        },         function(){            $('.headerCategoriesBG').removeClass('headerCategoriesBG6');         });     $('.ust_kategori_activator_7').hover(function(){             $('.headerCategoriesBG').addClass('headerCategoriesBG7');        },         function(){            $('.headerCategoriesBG').removeClass('headerCategoriesBG7');         });     $('.ust_kategori_activator_8').hover(function(){             $('.headerCategoriesBG').addClass('headerCategoriesBG8');        },         function(){            $('.headerCategoriesBG').removeClass('headerCategoriesBG8');         });     $('.ust_kategori_activator_9').hover(function(){             $('.headerCategoriesBG').addClass('headerCategoriesBG9');        },         function(){            $('.headerCategoriesBG').removeClass('headerCategoriesBG9');         });     $('.ust_kategori_activator_10').hover(function(){             $('.headerCategoriesBG').addClass('headerCategoriesBG10');        },         function(){            $('.headerCategoriesBG').removeClass('headerCategoriesBG10');         });    });  $("#closePopupFull").click(function() { $(".nhyPopupFullscrAdv").stop().fadeOut("slow");  });$(document).keyup(function(e) { if (e.keyCode == 27) { $('.nhyPopupFullscrAdv').stop().fadeOut("slow"); }  });$(".nhyPopupFullscrAdv").delay(8000).fadeOut("slow");var downloadButton = document.getElementById("kapanmaCounter");var counter = 8;var newElement = document.createElement("span");newElement.innerHTML = "";var id;downloadButton.parentNode.replaceChild(kapanmaCounter, kapanmaCounter);id = setInterval(function() {    counter--;       kapanmaCounter.innerHTML = " " + counter.toString() + " saniye kaldı.";   }, 1000);</script>