<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html><head><base href="http://www.haber1.com" target="_self"><meta http-equiv="Content-Language" content="tr"/><meta http-equiv="Content-Type" content="text/html;charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><title>DHA YURT BÜLTENİ - 12 - Haber1</title><meta name="description" content=" " /><meta name="keywords" content="DHA, YURT, BÜLTENİ, -, 12" /><meta name="dc.date" content="2017-06-19">                <meta itemprop="name" content="DHA YURT BÜLTENİ - 12" />            <meta itemprop="description" content=" " />                <meta itemprop="image" content="http://www.haber1.com/tema/haber1/img/no_image.png" />                <meta itemprop="url" content="http://www.haber1.com/haber/808999/dha-yurt-bulteni-12">                <meta itemprop="genre" value="news">                <meta itemprop="inLanguage" content="tr-TR" />                <meta itemprop="dateModified" content="2017-06-19T17:31:33+02:00" />            <meta itemprop="datePublished" content="2017-06-19T17:31:33+02:00" />            <meta itemprop="thumbnailUrl" name="thumbnail" content="http://www.haber1.com/tema/haber1/img/no_image.png" />                <meta itemprop="articleSection" content=""/>                <meta itemprop="interactivityType" content="mixed"/>                <meta itemprop="isFamilyFriendly" content="true" />                <meta itemprop="keywords" content="DHA, YURT, BÜLTENİ, -, 12" />                <meta itemprop="timeRequired" content="P1M" />                <meta itemprop="typicalAgeRange" content="7-" />            <meta name="DC.date.issued" content="2017-06-19T17:31:33+02:00">            <meta name="PT" content="Article" />            <meta name="PST" content="News" />            <meta name="Rating" content="General" />            <meta name="thumbnail_height" content="100" />            <meta name="thumbnail_width" content="100" />            <meta property="og:url" content="http://www.haber1.com/haber/808999/dha-yurt-bulteni-12">            <meta property="og:title" content="DHA YURT BÜLTENİ - 12 - Haber1">            <meta property="og:description" content=" ">            <meta property="og:type" content="article">            <meta property="og:image" itemprop="thumbnailUrl" content="http://www.haber1.com/tema/haber1/img/no_image.png">            <meta property="og:site_name" content="Haber1">            <meta property="og:article:published_time" content="2017-06-19T17:31:33+02:00" />            <meta property="og:article:author" content="Haberler" />            <meta property="og:locale" content="tr_TR"/>            <link rel="index" title="Haber, Haberler" href="http://www.haber1.com" />            <link rel="canonical" href="http://www.haber1.com/haber/808999/dha-yurt-bulteni-12" />            <link rel="image_src" type="image/jpeg" href="http://www.haber1.com/tema/haber1/img/no_image.png" />            <link rel="thumbnail" type="image/jpeg" href="http://www.haber1.com/tema/haber1/img/no_image.png" />            <meta name="news_keywords" itemprop="keywords" content="DHA, YURT, BÜLTENİ, -, 12">            <meta property="article:tag" content="DHA, YURT, BÜLTENİ, -, 12" />            <meta property="og:article:section" content=""/>                <meta name="twitter:card" content="summary_large_image">                <meta name="twitter:site" content="@Haberde1numara">                <meta name="twitter:creator" content="@Haberde1numara"/>                <meta name="twitter:url" content="http://www.haber1.com/haber/808999/dha-yurt-bulteni-12">                <meta name="twitter:title" content="DHA YURT BÜLTENİ - 12">                <meta name="twitter:description" content=" ">                <meta name="twitter:image" content="http://www.haber1.com/tema/haber1/img/no_image.png">        <meta name="robots" content="index, follow" />    <meta name="googlebot" content="index, follow" />    <link rel="canonical" href="http://www.haber1.com" /><meta content="1200" http-equiv="Refresh">    <meta property="fb:app_id" content=""/><meta content="Net Haber Yazılımı" name="generator">    <meta name="google-site-verification" content="os6-ymAtDH0h30CYPSEygy4rPMiWYO55tHRud8VasP8"/>    <link rel="shortcut icon" type="image/x-icon" href="http://www.haber1.com/favicon.ico" />    <link rel="alternate" type="application/rss+xml" title="Haber 1 RSS Feed" href="http://www.haber1.com/rss/haber.xml" />    <link rel="stylesheet" href="http://www.haber1.com/tema/haber1/static/css/extra/screen.min.css" type="text/css" media="screen, projection"><!--[if lt IE 8]><link rel="stylesheet" href="http://www.haber1.com/tema/haber1/static/css/extra/ie.min.css" type="text/css" media="screen, projection"><![endif]-->     <link href='http://fonts.googleapis.com/css?family=PT+Sans:400,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>    <link rel="stylesheet" href="http://www.haber1.com/tema/haber1/static/css/iskelet.css" type="text/css" media="screen, projection">    <script type="text/javascript" src="http://www.haber1.com/tema/haber1/static/js/jquery.1.7.1.js"></script>     <script type="text/javascript" src="http://www.haber1.com/tema/haber1/static/js/haber.js"></script><script type="text/javascript" src="http://www.haber1.com/lib/ajax/ajax.js"></script><script type="text/javascript">var site_url = 'http://www.haber1.com'; var id = 808999;</script>  </head><body><div class="iskelet_sayfa_disi">    <div class="isd_sol">        <div class="reklam_alani">            <div style="margin-top: 250px"></div>        </div>    </div>            <div class="isd_sag">        <div class="reklam_alani">            <div style="margin-top: 250px"></div><div class="slot"><iframe src="http://www.gcmforex.com/partners/aw.aspx?A=3861&G=3&Task=Get&SubAffiliateID=haber1" width="200" height="200" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="NO"><SCRIPT L<br />ANGUAGE='JAVASCRIPT1.1' SRC="http://www.gcmforex.com/partners/aw.aspx?A=3861&G=3&Task=Get&Browser=N&SubAffiliateID=haber1"></SCRIPT></iframe></div><div class="slot"><img src="dosyalar/reklam/alow.jpg" alt=""></div><div class="slot"><a href="https://www.facebook.com/Haberde1numara" title="" target="_blank"><img src="images/sosyal/facebook.jpg" alt=""></a></div><div class="slot"><img src="dosyalar/kmedya.jpg" alt=""></div><div class="slot">    <a href="http://www.turcomoney.com" title=""><img src="dosyalar/reklam/tcm.png"></a></div><div class="slot"><a href="https://twitter.com/#!/Haberde1numara" target="_blank"><img src="dosyalar/h1_twitter.jpg" alt=""></a></div>        </div>    </div>    </div><div id="ajaxLoad"><img src="http://www.haber1.com/tema/haber1/static/img/ajax-loader.gif" alt=""/> Lütfen bekleyin..</div><div class="headerMainBG" style="top: 140px;"></div><div class="headerCategoriesBG"  style="top: 205px;"></div><!--iskelet başlar-->    <!-- popup Adv. -->            <div id="iskelet_bg">    <div id="iskelet"><!-- Header --><script type="text/javascript" src="http://www.haber1.com/tema/haber1/static/js/sporMiniSlider.js"></script><script type="text/javascript" src="http://www.haber1.com/tema/haber1/static/js/sporMiniSliderExpansion.js"></script><!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"c/kik1acFHS1vg", domain:"haber1.com",dynamic: true};(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=c/kik1acFHS1vg" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript --><!--üst bölüm başlar--><div class="reklam_logo_ustu"><script src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=12188149&PluID=0&w=850&h=90&ord=[timestamp]"></script><noscript><a href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&FlightID=12188149&Page=&PluID=0&Pos=1791998347" target="_blank"><img src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=12188149&Page=&PluID=0&Pos=1791998347" border=0 width=850 height=90></a></noscript></div><div id="ust_bolum"><div class="ust_bolum_ust"><div class="araclar_1"><ul><li class="anasayfa"><a href="http://www.haber1.com">Ana Sayfa</a></li><li>                                    <div class="hava_durumu">                                <div class="bilgi">                                <div class="deger">                <div class="icon">                <a href="http://www.haber1.com/hava-durumu"><div class="i a4" id="hd_ikon"></div></a>                </div><div class="derece" id="hd_derece">17&deg;</div>                </div>                </div>                                            <div class="sehir_sec">                <select class="sehirler" name="hava_durumu" onchange="$.netHABER.havaDurumu()">                <option value="ADANA">ADANA</option><option value="ADIYAMAN">ADIYAMAN</option><option value="AFYON">AFYON</option><option value="AĞRI">AĞRI</option><option value="AKSARAY">AKSARAY</option><option value="AMASYA">AMASYA</option><option value="ANKARA">ANKARA</option><option value="ANTALYA">ANTALYA</option><option value="ARDAHAN">ARDAHAN</option><option value="ARTVİN">ARTVİN</option><option value="AYDIN">AYDIN</option><option value="BALIKESİR">BALIKESİR</option><option value="BARTIN">BARTIN</option><option value="BATMAN">BATMAN</option><option value="BAYBURT">BAYBURT</option><option value="BİLECİK">BİLECİK</option><option value="BİNGÖL">BİNGÖL</option><option value="BİTLİS">BİTLİS</option><option value="BOLU">BOLU</option><option value="BURDUR">BURDUR</option><option value="BURSA">BURSA</option><option value="ÇANAKKALE">ÇANAKKALE</option><option value="ÇANKIRI">ÇANKIRI</option><option value="ÇORUM">ÇORUM</option><option value="DENİZLİ">DENİZLİ</option><option value="DİYARBAKIR">DİYARBAKIR</option><option value="DÜZCE">DÜZCE</option><option value="EDİRNE">EDİRNE</option><option value="ELAZIĞ">ELAZIĞ</option><option value="ERZİNCAN">ERZİNCAN</option><option value="ERZURUM">ERZURUM</option><option value="ESKİŞEHİR">ESKİŞEHİR</option><option value="GAZİANTEP">GAZİANTEP</option><option value="GİRESUN">GİRESUN</option><option value="GÜMÜŞHANE">GÜMÜŞHANE</option><option value="HAKKARİ">HAKKARİ</option><option value="HATAY">HATAY</option><option value="IĞDIR">IĞDIR</option><option value="ISPARTA">ISPARTA</option><option value="İSTANBUL" selected>İSTANBUL</option><option value="İZMİR">İZMİR</option><option value="KAHRAMANMARAŞ">KAHRAMANMARAŞ</option><option value="KARABÜK">KARABÜK</option><option value="KARAMAN">KARAMAN</option><option value="KARS">KARS</option><option value="KASTAMONU">KASTAMONU</option><option value="KAYSERİ">KAYSERİ</option><option value="KİLİS">KİLİS</option><option value="KIRIKKALE">KIRIKKALE</option><option value="KIRKLARELİ">KIRKLARELİ</option><option value="KIRŞEHİR">KIRŞEHİR</option><option value="KOCAELİ">KOCAELİ</option><option value="KONYA">KONYA</option><option value="KÜTAHYA">KÜTAHYA</option><option value="MALATYA">MALATYA</option><option value="MANİSA">MANİSA</option><option value="MARDİN">MARDİN</option><option value="MERSİN">MERSİN</option><option value="MUĞLA">MUĞLA</option><option value="MUŞ">MUŞ</option><option value="NEVŞEHİR">NEVŞEHİR</option><option value="NİĞDE">NİĞDE</option><option value="ORDU">ORDU</option><option value="OSMANİYE">OSMANİYE</option><option value="RİZE">RİZE</option><option value="SAKARYA">SAKARYA</option><option value="SAMSUN">SAMSUN</option><option value="ŞANLIURFA">ŞANLIURFA</option><option value="SİİRT">SİİRT</option><option value="SİNOP">SİNOP</option><option value="ŞIRNAK">ŞIRNAK</option><option value="SİVAS">SİVAS</option><option value="TEKİRDAĞ">TEKİRDAĞ</option><option value="TOKAT">TOKAT</option><option value="TRABZON">TRABZON</option><option value="TUNCELİ">TUNCELİ</option><option value="UŞAK">UŞAK</option><option value="VAN">VAN</option><option value="YALOVA">YALOVA</option><option value="YOZGAT">YOZGAT</option><option value="ZONGULDAK">ZONGULDAK</option>                </select>                                <div class="headerZaman">19 Haziran 2017   17:38</div>                </div>                </div>                                        </li><li><a href="http://www.haber1.com/sitene-ekle">Sitene Ekle</a></li><li><a href="http://www.haber1.com/rss">RSS</a></li><li><a href="http://www.haber1.com/rss">Son Haberler</a></li><li><a href="http://www.haber1.com/arsiv">Arşiv</a></li></ul></div><div class="araclar_2"><ul>                <li><a  target="_self"    href="http://www.haber1.com/iletisim">İletişim</a></li>                <li><a href="http://www.haber1.com/giris">Üye Girişi</a></li><li><a href="http://www.haber1.com/kayit">Üye Kayıt</a></li>                </ul></div></div>    <div>    <div class="ust_bolum_orta">    <div class="logo">    <a href="http://www.haber1.com">                    <img src="http://haber1.com/upload/diger/logo.png">    </a>    </div>    <div class="arama_vs">    <form class="araclar_arama_form" action="http://www.haber1.com"  method="get">    <input type="hidden" name="do" value="arama" />    <input class="input" type="text" onfocus="javascript:this.value = '';" value="Arama.." name="q" />    <input class="submit" type="submit" value="" name="" />    </form>                <div class="headerGalleries">                                    <a  target="_self"   class="first" href="http://www.haber1.com/hava-durumu">Hava Durumu</a>                    <span class="galleryseparator"></span>                    <a  target="_self"   class="first" href="http://www.haber1.com/foto-galeri">Haber1 Galeri</a>                    <span class="galleryseparator"></span>                    <a  target="_self"   href="http://www.haber1.com/video-galeri">Haber1 TV</a><span class="galleryseparator"></span><a  target="_self"   href="http://www.haber1.com/yazarlar">YAZARLAR</a>                </div>    </div>    <div class="clear"></div>    </div><div class="ust_bolum_alt"><div class="kategori_menu"><!-- açılır menü js.. --><script type="text/javascript">var timeout         = 300;var closetimer= 0;var ddmenuitem      = 0;function jsddm_open(){jsddm_canceltimer();jsddm_close();ddmenuitem = $(this).find('ul').eq(0).css('visibility', 'visible');}function jsddm_close(){if(ddmenuitem) ddmenuitem.css('visibility', 'hidden');}function jsddm_timer(){closetimer = window.setTimeout(jsddm_close, timeout);}function jsddm_canceltimer(){if(closetimer){window.clearTimeout(closetimer);closetimer = null;}}$(document).ready(function(){$('#jsddm > li').bind('mouseover', jsddm_open);$('#jsddm > li').bind('mouseout',  jsddm_timer);});document.onclick = jsddm_close;</script><ul id ="jsddm">                                  <li class="ust_kategori ust_kategori_activator_1">                    <a  target="_self"   class="headerCategorHoverActive" href="http://www.haber1.com/kategori/1/guncel">                        Güncel                    </a>                                        <ul class="clearfix">                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/799982/unlu-isadaminin-akil-almaz-olumu">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/251485.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Ünlü işadamının akıl almaz ölümü</span><span class="aciklama">İZMİR&#39;in tanınmış iş adamlarından, Danacı Ayak..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/799972/namik-kemal-universitesine-buyuk-operasyon">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/251476.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Namık Kemal Üniversitesi&#39;ne büyük operasyon</span><span class="aciklama">FETÖ operasyonları kapsamında bu sabah flaş bir op..</span></div></a>                    </div>                    <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/799947/merzifonda-sehit-acisi-ikiye-katlandi">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/251460.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Merzifon&#39;da şehit acısı ikiye katlandı</span><span class="aciklama">ŞIRNAK&#39;ta helikopterin düşmesi sonucu şehit ol..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/799937/eylule-tecavuz-edip-bogan-supheliyi-kendi-sozleri-ele-vermis">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/251455.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Eylül’e tecavüz edip boğan şüpheliyi kendi sözleri ele vermiş</span><span class="aciklama">Minik Eylül’ü tecavüz ettikten sonra boğup öldüren..</span></div></a>                    </div>                    <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/799921/incirlik-ussunun-abdli-komutani-degisti">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/251452.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">İncirlik Üssü&#39;nün ABD&#39;li komutanı değişti</span><span class="aciklama">ADANA&#39;daki İncirlik Hava Üssü&#39;nde konuşlu ..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/799892/suruye-saldiran-kurtlar-50-koyunu-telef-etti">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/251438.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Sürüye saldıran kurtlar 50 koyunu telef etti</span><span class="aciklama">VAN&#39;ın Başkale İlçesi&#39;nde merada otlayan k..</span></div></a>                    </div>                    </ul>                                            </li>                                                  <li class="ust_kategori ust_kategori_activator_2">                    <a  target="_self"   class="headerCategorHoverActive" href="http://www.haber1.com/kategori/2/politika">                        Politika                    </a>                                        <ul class="clearfix">                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/808516/dp-lideri-uysal-kilicdaroglu-yollara-dusmus-ise-iktidar-sapkasini-onune-koyup-dusunmesi-gerek">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/261547.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">DP Lideri Uysal: Kılıçdaroğlu yollara düşmüş ise iktidar şapkasını önüne koyup düşünmesi gerek</span><span class="aciklama">Eyüp KELEBEK/ ESKİŞEHİR, (DHA)- DEMOKRAT Parti (DP..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/808507/goruntulu-haber-bakan-eroglu-calismayan-muteahhitin-isini-bitiriyoruz-2">                                <div class="resim">    <img src="http://www.haber1.com/tema/haber1/img/no_image.png" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">(Görüntülü Haber) Bakan Eroğlu: Çalışmayan müteahhitin işini bitiriyoruz (2)</span><span class="aciklama">TENMEL ATMA TÖRENİNE KATILDILAR</span></div></a>                    </div>                    <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/808504/destici-sayin-kilicdaroglu-demokratik-hakkini-kullaniyor">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/261542.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Destici: Sayın Kılıçdaroğlu demokratik hakkını kullanıyor</span><span class="aciklama">Ahmet SOYDOĞAN/ GAZİANTEP, (DHA)- BÜYÜK Birlik Par..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/808502/baydemir-ankaradan-istanbula-yurunuyorsa-bu-demirtasin-bulastirdigi-cesarettin-sonucudur">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/261540.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Baydemir: Ankara&#39;dan İstanbul&#39;a yürünüyorsa, bu Demirtaş&#39;ın bulaştırdığı cesarettin sonucudur</span><span class="aciklama">Mahir ALAN/ADIYAMAN, (DHA) - HDP Sözcüsü Osman Bay..</span></div></a>                    </div>                    <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/808491/bakan-eroglu-calismayan-muteahhitin-isini-bitiriyoruz-2">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/261536.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Bakan Eroğlu: Çalışmayan müteahhitin işini bitiriyoruz (2)</span><span class="aciklama">TENMEL ATMA TÖRENİNE KATILDILAR</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/808478/goruntulu-haber-bakan-eroglu-calismayan-muteahhitin-isini-bitiriyoruz">                                <div class="resim">    <img src="http://www.haber1.com/tema/haber1/img/no_image.png" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">(Görüntülü Haber) Bakan Eroğlu: Çalışmayan müteahhitin işini bitiriyoruz</span><span class="aciklama">Ömer KOÇ/KAHRAMANMARAŞ, (DHA) - ORMAN ve Su İşleri..</span></div></a>                    </div>                    </ul>                                            </li>                                                  <li class="ust_kategori ust_kategori_activator_3">                    <a  target="_self"   class="headerCategorHoverActive" href="http://www.haber1.com/kategori/3/ekonomi">                        Ekonomi                    </a>                                        <ul class="clearfix">                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/808163/goruntulu-haber-ispartada-8-bin-ton-gul-cicegi-rekoltesi-bekleniyor">                                <div class="resim">    <img src="http://www.haber1.com/tema/haber1/img/no_image.png" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">(Görüntülü Haber) Isparta&#39;da 8 bin ton gül çiçeği rekoltesi bekleniyor</span><span class="aciklama">Mehmet ERÇAKIR- Ali ÇEVİKBAŞ/ISPARTA, (DHA)- &#39;..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/808104/ispartada-8-bin-ton-gul-cicegi-rekoltesi-bekleniyor">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/261384.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Isparta&#39;da 8 bin ton gül çiçeği rekoltesi bekleniyor</span><span class="aciklama">Mehmet ERÇAKIR- Ali ÇEVİKBAŞ/ISPARTA, (DHA)- &#39;..</span></div></a>                    </div>                    <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/807853/goruntulu-haber-burhan-sili-alanyada-hazirani-yuzde-70-doluluk-oraniyla-kapatacagimiza-inaniyoruz">                                <div class="resim">    <img src="http://www.haber1.com/tema/haber1/img/no_image.png" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">(Görüntülü Haber) Burhan Sili: Alanya&#39;da haziranı yüzde 70 doluluk oranıyla kapatacağımıza inanıyoruz</span><span class="aciklama">Engin ANAK/ALANYA (Antalya), (DHA) - ALANYA Turist..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/807805/burhan-sili-alanyada-hazirani-yuzde-70-doluluk-oraniyla-kapatacagimiza-inaniyoruz">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/261269.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Burhan Sili: Alanya&#39;da haziranı yüzde 70 doluluk oranıyla kapatacağımıza inanıyoruz</span><span class="aciklama">Engin ANAK/ALANYA (Antalya), (DHA) - ALANYA Turist..</span></div></a>                    </div>                    <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/807793/goruntulu-haber-bulgaristan-sinirinda-uzun-tir-kuyruklari">                                <div class="resim">    <img src="http://www.haber1.com/tema/haber1/img/no_image.png" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">(Görüntülü Haber) Bulgaristan sınırında uzun TIR kuyrukları</span><span class="aciklama"></span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/807776/goruntulu-haber-disk-genel-baskani-beko-kidem-tazminati-son-kalemiz">                                <div class="resim">    <img src="http://www.haber1.com/tema/haber1/img/no_image.png" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">(Görüntülü Haber) DİSK Genel Başkanı Beko: Kıdem tazminatı son kalemiz</span><span class="aciklama"></span></div></a>                    </div>                    </ul>                                            </li>                                                  <li class="ust_kategori ust_kategori_activator_4">                    <a  target="_self"   class="headerCategorHoverActive" href="http://www.haber1.com/kategori/4/dunya">                        Dünya                    </a>                                        <ul class="clearfix">                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/799975/hollandayi-tsunami-vurdu">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/251480.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Hollanda&#39;yı &quot;tsunami&quot; vurdu</span><span class="aciklama">Hollanda&#39;nın batı kıyısında yer alan Zandvoort..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/799921/incirlik-ussunun-abdli-komutani-degisti">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/251452.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">İncirlik Üssü&#39;nün ABD&#39;li komutanı değişti</span><span class="aciklama">ADANA&#39;daki İncirlik Hava Üssü&#39;nde konuşlu ..</span></div></a>                    </div>                    <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/762505/incirlik-ussunde-sessizlik-hakim-2">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/237811.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">İncirlik Üssü&#39;nde sessizlik hakim</span><span class="aciklama">ABD&#39;nin Doğu Akdeniz&#39;de konuşlu USS Porter..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/762480/eta-yarin-silah-birakiyor-2">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/237801.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">ETA yarın silah bırakıyor</span><span class="aciklama">Fransa ve İspanya topraklarındaki Bask ülkesinin b..</span></div></a>                    </div>                    <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/762447/iste-vurulan-sayrat-hava-ussu">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/237787.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">İşte vurulan Şayrat Hava Üssü</span><span class="aciklama">ABD gemilerinden ateşlenen Tomahawk füzeleri, kimy..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/762523/ve-abd-suriyeyi-vurdu">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/237819.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Ve ABD Suriye&#39;yi vurdu</span><span class="aciklama">ABD, 70 sivilin ölümüne yol açan kimyasal saldırıd..</span></div></a>                    </div>                    </ul>                                            </li>                                                  <li class="ust_kategori ust_kategori_activator_5">                    <a  target="_self"   class="headerCategorHoverActive" href="http://www.haber1.com/kategori/5/medya">                        Medya                    </a>                                        <ul class="clearfix">                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/762309/13-ipekyolu-odulleri-sahiplerini-buluyor">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/237742.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">13. İpekyolu Ödülleri, sahiplerini buluyor</span><span class="aciklama">Uluslar arası Türksoy&#39;la İpekyolu Dergisi ile ..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/696658/turkiyeye-deger-katanlar-odulleri-sahiplerini-buldu">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/214206.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">&#39;Türkiye&#39;ye Değer Katanlar Ödülleri&#39; sahiplerini buldu</span><span class="aciklama">Türkiye&#39;nin tek uluslararası ekonomi/finans de..</span></div></a>                    </div>                    <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/684039/yenicag-gazetesi-binasina-tasli-sopali-saldiri">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/209745.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Yeniçağ Gazetesi binasına taşlı sopalı saldırı</span><span class="aciklama">GRUBUN taş ve sopalarla gazete binasına saldırı an..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/662830/gazeteci-mete-akyol-vefat-etti">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/201829.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Gazeteci Mete Akyol, vefat etti</span><span class="aciklama">Gazeteci ve yazar Mete Akyol, 81 yaşında hayatını ..</span></div></a>                    </div>                    <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/647947/alman-stern-dergisi-halepte-yasanan-drama-dikkat-cekmek-icin-bugun-susacak">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/195280.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Alman Stern dergisi, Halep’te yaşanan drama dikkat çekmek için bugün susacak</span><span class="aciklama">Alman Stern dergisi, Suriye’nin Halep kentinde yaş..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/644595/aydin-dogandan-yalcindag-aciklamasi">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/193794.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Aydın Doğan&#39;dan Yalçındağ açıklaması</span><span class="aciklama">Doğan Holding Onursal Başkanı Aydın Doğan, Mehmet ..</span></div></a>                    </div>                    </ul>                                            </li>                                                  <li class="ust_kategori ust_kategori_activator_6">                    <a  target="_self"   class="headerCategorHoverActive" href="http://www.haber1.com/kategori/6/spor">                        Spor                    </a>                                        <ul class="clearfix">                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/808501/sili-galibiyetle-basladi">                                <div class="resim">    <img src="http://www.haber1.com/tema/haber1/img/no_image.png" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Şili galibiyetle başladı </span><span class="aciklama">Şili-Kamerun: 2-0 </span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/808482/engel-tanimadilar-dunya-ikincisi-oldular">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/261529.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Engel tanımadılar, dünya ikincisi oldular</span><span class="aciklama"> </span></div></a>                    </div>                    <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/808472/quaresma-portekize-yetmedi">                                <div class="resim">    <img src="http://www.haber1.com/tema/haber1/img/no_image.png" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Quaresma Portekiz&#39;e yetmedi </span><span class="aciklama">Portekiz-Meksika: 2-2</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/808471/avrupa-boks-sampiyonasinda-75-kiloda-milli-boksor-birol-aygun-ust-tura-yukseldi">                                <div class="resim">    <img src="http://www.haber1.com/tema/haber1/img/no_image.png" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Avrupa Boks Şampiyonası&#39;nda  75 kiloda milli boksör Birol Aygün üst tura yükseldi</span><span class="aciklama">İSTANBUL-DHA Ukrayna&#39;da düzenlenen Avrupa Boks..</span></div></a>                    </div>                    <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/808461/goruntulu-haber-engel-tanimadilar-dunya-ikincisi-oldular">                                <div class="resim">    <img src="http://www.haber1.com/tema/haber1/img/no_image.png" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">(Görüntülü Haber) Engel tanımadılar, dünya ikincisi oldular  </span><span class="aciklama">Kanada&#39;nın Toronto şehrinde düzenlenen U-23 Dü..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/808458/goruntulu-haber-eskisehirsporun-borcu-116-milyon-lira">                                <div class="resim">    <img src="http://www.haber1.com/tema/haber1/img/no_image.png" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">(Görüntülü Haber) Eskişehirspor&#39;un borcu 116 milyon lira</span><span class="aciklama">ESKİŞEHİRSPOR Başkanı Halil Ünal, 116 milyon lira ..</span></div></a>                    </div>                    </ul>                                            </li>                                                  <li class="ust_kategori ust_kategori_activator_7">                    <a  target="_self"   class="headerCategorHoverActive" href="http://www.haber1.com/kategori/7/saglik">                        Sağlık                    </a>                                        <ul class="clearfix">                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/808142/goruntulu-haber-hem-tumorden-hem-diyabet-riskinden-kurtuldu">                                <div class="resim">    <img src="http://www.haber1.com/tema/haber1/img/no_image.png" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">(Görüntülü Haber) Hem tümörden, hem diyabet riskinden kurtuldu</span><span class="aciklama">Selma KUNAR/ANTALYA, (DHA)- ANTALYA&#39;da pankrea..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/808122/hem-tumorden-hem-diyabet-riskinden-kurtuldu">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/261396.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Hem tümörden, hem diyabet riskinden kurtuldu</span><span class="aciklama">Selma KUNAR/ANTALYA, (DHA)- ANTALYA&#39;da pankrea..</span></div></a>                    </div>                    <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/807792/aktuel-goruntuyle-cumhurbaskani-erdogan-tim-odul-torenine-katildi">                                <div class="resim">    <img src="http://www.haber1.com/tema/haber1/img/no_image.png" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">(Aktüel Görüntüyle)  Cumhurbaşkanı Erdoğan TİM ödül törenine katıldı</span><span class="aciklama"></span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/807452/babalar-gununun-en-mutlu-iki-babasi">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/261147.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">&#39;Babalar Günü&#39;nün en mutlu iki babası</span><span class="aciklama">Yasin TİNBEK/ İZMİR, (DHA)- MANİSA&#39;da 33 yaşın..</span></div></a>                    </div>                    <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/807124/genel-sekreter-prof-dr-erdogan-gorevi-ogrencisi-uzm-dr-gulere-devretti">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/261034.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Genel Sekreter Prof. Dr. Erdoğan, görevi öğrencisi Uzm. Dr. Güler&#39;e devretti</span><span class="aciklama">Zafer KUMRU / ERZURUM,(DHA)- ERZURUM Kamu Hastanel..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/806984/vajinismusta-sorun-fiziksel-degil">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/260981.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">&quot;Vajinismusta sorun fiziksel değil&quot;</span><span class="aciklama">İSTANBUL,(DHA) - VAJİNİSMUS hastalığı hakkında açı..</span></div></a>                    </div>                    </ul>                                            </li>                                                  <li class="ust_kategori ust_kategori_activator_8">                    <a  target="_self"   class="headerCategorHoverActive" href="http://www.haber1.com/kategori/8/magazin">                        Magazin                    </a>                                        <ul class="clearfix">                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/808457/litvanyali-modaci-12-modelle-bodruma-geldi">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/261519.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Litvanyalı modacı 12 modelle Bodrum&#39;a geldi</span><span class="aciklama">Yaşar ANTER / BODRUM, (Muğla), (DHA)- LİTVANYALI m..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/807526/muazzez-ersoy-kopegine-de-pizza-yedirdi">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/261181.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Muazzez Ersoy köpeğine de pizza yedirdi</span><span class="aciklama">Yaşar ANTER / BODRUM (Muğla), (DHA)- TATİL için Bo..</span></div></a>                    </div>                    <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/807414/can-bonomodan-coskulu-konser">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/261131.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Can Bonomo&#39;dan coşkulu konser</span><span class="aciklama">İhsan DÖRTKARDEŞ/İSTANBUL, (DHA)- &#39;ALTERNATİF ..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/806619/antalyali-modaci-plaja-renk-katti">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/260845.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Antalyalı modacı plaja renk kattı</span><span class="aciklama">İbrahim LALELİ/ANTALYA, (DHA)- ANTALYALI modacı Gi..</span></div></a>                    </div>                    <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/805556/goruntulu-haber-sanatci-bulent-serttas-sehit-polis-sekinnin-mazarini-ziyaret-etti">                                <div class="resim">    <img src="http://www.haber1.com/tema/haber1/img/no_image.png" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">(Görüntülü Haber) Sanatçı Bülent Serttaş, şehit polis Sekin&#39;nin mazarını ziyaret etti</span><span class="aciklama">Şahismail GEZİCİ/ELAZIĞ, (DHA) -  İZMİR Adliyesi&#..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/805534/sanatci-bulent-serttas-sehit-polis-sekinnin-mazarini-ziyaret-etti">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/260445.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Sanatçı Bülent Serttaş, şehit polis Sekin&#39;nin mazarını ziyaret etti</span><span class="aciklama">Şahismail GEZİCİ/ELAZIĞ, (DHA) -  İZMİR Adliyesi&#..</span></div></a>                    </div>                    </ul>                                            </li>                                                  <li class="ust_kategori ust_kategori_activator_9">                    <a  target="_self"   class="headerCategorHoverActive" href="http://www.haber1.com/kategori/9/teknoloji">                        Teknoloji                    </a>                                        <ul class="clearfix">                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/669723/kursun-gecirmez-ucuz-ve-hafif-yelek-yapti">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/204401.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Kurşun geçirmez, ucuz ve hafif yelek yaptı</span><span class="aciklama">KAHRAMANMARAŞ&#39;taki Sütçü İmam Üniversitesi Mak..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/654436/gunes-enerjisi-ile-calisan-engelli-araci">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/198135.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Güneş enerjisi ile çalışan engelli aracı</span><span class="aciklama">ADANA&#39;da bedensel engelli 67 yaşındaki Emin Çe..</span></div></a>                    </div>                    <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/600043/googlede-herkes-elfu-elfi-amini-aradi">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/173797.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Google&#39;de herkes &quot;Elfü elfi amin&quot;i aradı</span><span class="aciklama">Hakan Şükür&#39;ün sosyal medya hesabından kendisi..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/592578/facebookun-intihar-alarmi-artik-turkce">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/170161.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Facebook&#39;un intihar alarmı artık Türkçe</span><span class="aciklama">Facebook intiharı önlemek için geliştirdiği özelli..</span></div></a>                    </div>                    <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/584063/microsoft-robotlarla-bilim-ogreniyorum-projesine-sponsor-oldu">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/165118.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Microsoft &#39;Robotlarla bilim öğreniyorum&#39; projesine sponsor oldu</span><span class="aciklama">DÜNYA teknoloji devi Microsoft, Niğde&#39;nin Akşe..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/583559/whatsapp-kullanicilarina-gold-tuzagi">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/164847.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Whatsapp kullanıcılarına gold tuzağı</span><span class="aciklama">WhatsApp gibi çok kullanılan uygulamalar üzerinden..</span></div></a>                    </div>                    </ul>                                            </li>                                                  <li class="ust_kategori ust_kategori_activator_10">                    <a  target="_self"   class="headerCategorHoverActive" href="http://www.haber1.com/kategori/10/sanat">                        Sanat                    </a>                                        <ul class="clearfix">                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/762309/13-ipekyolu-odulleri-sahiplerini-buluyor">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/237742.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">13. İpekyolu Ödülleri, sahiplerini buluyor</span><span class="aciklama">Uluslar arası Türksoy&#39;la İpekyolu Dergisi ile ..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/689727/cagan-irmak-turk-dizileri-reyting-ugruna-izleyiciyi-geriyor">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/211770.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Çağan Irmak: Türk dizileri reyting uğruna izleyiciyi geriyor</span><span class="aciklama">EDİRNE’de üniversite öğrencileriyle bir arayan gel..</span></div></a>                    </div>                    <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/670812/devlet-tiyatrolari-rusyadaki-dostoyevski-festivalinde-odul-aldi">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/204824.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Devlet Tiyatroları, Rusya&#39;daki Dostoyevski Festivali&#39;nde ödül aldı</span><span class="aciklama">ANKARA Devlet Tiyatrosu yapımı &#39;Yeraltından No..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/669703/rock-muzigin-usta-ismi-leon-russel-vefat-etti">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/204387.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Rock müziğin usta ismi Leon Russel, vefat etti</span><span class="aciklama">Rock müziğin önemli isimlerinden Leon Russell, Ten..</span></div></a>                    </div>                    <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/667264/yazar-muzaffer-izguden-genclere-kitap-okuyun">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/203465.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Yazar Muzaffer İzgü&#39;den gençlere: Kitap okuyun</span><span class="aciklama">YAZAR Muzaffer İzgü çocuklara dizi izlemek yerine ..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/666681/zulfu-livaneli-sanat-hayatinin-50inci-yilini-kutladi">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/203263.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Zülfü Livaneli, sanat hayatının 50&#39;inci yılını kutladı</span><span class="aciklama">Zülfü Livaneli, sanat hayatının 50&#39;nci yılını ..</span></div></a>                    </div>                    </ul>                                            </li>                                                  <li class="ust_kategori ust_kategori_activator_11">                    <a  target="_self"   class="headerCategorHoverActive" href="http://www.haber1.com/kategori/11/emlak">                        Emlak                    </a>                                        <ul class="clearfix">                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/671628/piyalepasa-istanbul-cnr-emlak-fuarinda">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/205178.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Piyalepaşa İstanbul CNR Emlak Fuarı’nda</span><span class="aciklama">İstanbul’un kalbi Beyoğlu’nda Polat’ın 60 yıllık d..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/671570/yesil-bina-sertifikali-antterasta-kdv-yuzde-8">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/205151.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Yeşil bina sertifikalı Antteras&#39;ta KDV yüzde 8</span><span class="aciklama">Ant Yapı’nın, İstanbul’un Anadolu Yakası’nda, Boğa..</span></div></a>                    </div>                    <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/585322/3-bogaz-koprusu-sile-otobani-baglanti-yolu-kislanin-sinirini-degistirdi">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/165856.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">3. Boğaz Köprüsü  Şile otobanı bağlantı yolu,  kışlanın sınırını değiştirdi</span><span class="aciklama">YAPIMI süren 3. Boğaz Köprüsü’nün Anadolu yakasınd..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/382667/boynera-katarli-ortak">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/55869.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Boyner&#39;a Katarlı ortak!</span><span class="aciklama">Lüks devi Valentino&#39;nun da sahibi olan Katar m..</span></div></a>                    </div>                    <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/381157/besiktasin-topragi-altindan-daha-degerli">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/55026.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Beşiktaş&#39;ın toprağı altından daha değerli!</span><span class="aciklama">Taşı toprağı altın&quot; olarak nitelendirilen İst..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/355476/torba-yasanin-detaylari-ortaya-cikmaya-basladi">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/41364.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Torba yasanın detayları ortaya çıkmaya başladı</span><span class="aciklama">AK Parti milletvekillerinin hazırladığı 33 maddeli..</span></div></a>                    </div>                    </ul>                                            </li>                                                  <li class="ust_kategori ust_kategori_activator_12">                    <a  target="_self"   class="headerCategorHoverActive" href="http://www.haber1.com/kategori/12/otomobil">                        Otomobil                    </a>                                        <ul class="clearfix">                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/588039/otomotiv-mayis-ayinda-son-uc-yilin-ihracat-rekorunu-kirdi">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/167363.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Otomotiv, mayıs ayında son üç yılın ihracat rekorunu kırdı</span><span class="aciklama">TÜRKİYE ihracatının lideri otomotiv endüstrisi, ge..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/584037/yurt-disindan-otomobil-getirenler-dikkat">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/165087.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Yurt dışından otomobil getirenler dikkat!</span><span class="aciklama">Trakya Gümrük ve Ticaret Bölge Müdürlüğünce yurt d..</span></div></a>                    </div>                    <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/575801/yuzen-otomobil-projesi-birincilik-getirdi">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/160769.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Yüzen otomobil projesi birincilik getirdi</span><span class="aciklama">İşte bravo dedirten bir haber. Liseli iki genç, de..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/561235/mitsubishi-electricten-turkiyeye-176-3-milyon-liralik-yatirim">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/154206.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Mitsubishi Electric&#39;ten Türkiye&#39;ye 176,3 Milyon Liralık Yatırım</span><span class="aciklama">Mitsubishi Electric Corporation (MELCO), Türkiye&#..</span></div></a>                    </div>                    <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/484010/kendi-kendini-suren-otomobil">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/112427.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Kendi kendini süren otomobil</span><span class="aciklama">Otonom sürüş, son derece güvenilir bir teknoloji g..</span></div></a>                                        <div class="sutun">                                                                <li class="clearfix">                            <a  target="_self"   href="http://www.haber1.com/haber/472177/volkswagen-sirketin-gelecekteki-istihdam-ve-satis-durumlarinin-belirsiz-oldugu-aciklandi">                                <div class="resim">    <img src="http://www.haber1.com/upload/dosya/cache/100x80/105963.jpg" width="100" height="80" /></div>                                 <div class="diger"><span class="baslik">Volkswagen,şirketin gelecekteki istihdam ve satış durumlarının belirsiz olduğu açıklandı.</span><span class="aciklama">Alman otomotiv markası Volkswagen&#39;in (VW) &quo..</span></div></a>                    </div>                    </ul>                                            </li>                </ul></div></div></div><!--üst bölüm biter--><!--flaş haber bandı başlar--><div id="flas_haber_bandi" class="clearfix"><a href="http://www.haber1.com/son-24-saat"><div class="fhb_baslik"></div></a><div class="haber_baslik sondakika_serit">        <ul id="ticker"><li><a href="http://www.haber1.com/haber/808996/bakan-eroglu-kilicdaroglu-insanlari-sokaga-tesvik-ediyor"><b>17:32</b> - Bakan Eroğlu: Kılıçdaroğlu insanları sokağa teşvik ediyor</a></li><li><a href="http://www.haber1.com/haber/808997/dunyanin-karikaturleri-bodrumda-bulustu"><b>17:32</b> - Dünyanın karikatürleri Bodrum&#39;da buluştu</a></li><li><a href="http://www.haber1.com/haber/808998/alanyada-caretta-caretta-katliami-iddiasi"><b>17:31</b> - Alanya&#39;da caretta caretta katliamı iddiası</a></li><li><a href="http://www.haber1.com/haber/808999/dha-yurt-bulteni-12"><b>17:31</b> - DHA YURT BÜLTENİ - 12</a></li><li><a href="http://www.haber1.com/haber/809000/goruntulu-haber-17-yil-once-kizi-icin-yuruyen-boray-urastan-kilicdarogluna-tavsiyeler-onune-arkasina-degil-sadece-adimlarina-bakmali"><b>17:31</b> - (Görüntülü Haber) 17 yıl önce kızı için yürüyen Boray Uras’tan Kılıçdaroğlu’na tavsiyeler; önüne arkasına değil sadece adımlarına bakmalı</a></li><li><a href="http://www.haber1.com/haber/809001/buyukadadaki-cep-telefonlu-taciz-suphelisi-iranli-tutuklandi-1"><b>17:30</b> - Büyükada&#39;daki &quot;cep telefonlu taciz&quot; şüphelisi İranlı tutuklandı (1)</a></li><li><a href="http://www.haber1.com/haber/809002/iki-kamyonet-carpisti-olen-surucunun-hiz-ibresi-110-kilometrede-takili-kaldi"><b>17:30</b> - İki kamyonet çarpıştı; ölen sürücünün hız ibresi 110 kilometrede takılı kaldı </a></li><li><a href="http://www.haber1.com/haber/809003/canakkalede-51-kacak-yakalandi"><b>17:30</b> - Çanakkale&#39;de 51 kaçak yakalandı</a></li><li><a href="http://www.haber1.com/haber/808992/suriyede-pkk-pyd-sivillere-topcu-atisiyla-saldirdi-2-olu-7-yarali"><b>17:30</b> - Suriye&#39;de PKK/PYD, sivillere topçu atışıyla saldırdı: 2 ölü, 7 yaralı</a></li><li><a href="http://www.haber1.com/haber/808993/goruntulu-haber-dunyanin-karikaturleri-bodrumda-bulustu-2"><b>17:28</b> - (Görüntülü Haber) Dünyanın karikatürleri Bodrum&#39;da buluştu (2)</a></li></ul>    </div></div><!--flaş haber bandı biter-->        <!--üst manşet başlar-->    <div id="ust_manset" class="clearfix">                            <div class="ustMansetHaber_kutu">                    <a href="http://www.haber1.com/haber/799982/unlu-isadaminin-akil-almaz-olumu">                        <img src="http://www.haber1.com/upload/dosya/cache/220x125/251485.jpg" alt="" />                        <span class="ustMansetHaber_kutu_Span">                             Ünlü işadamının akıl almaz ölümü                        </span>                    </a>               </div>                                            <div class="ustMansetHaber_kutu">                    <a href="http://www.haber1.com/haber/799979/dusuk-karne-alan-belediyeler-yandi">                        <img src="http://www.haber1.com/upload/dosya/cache/220x125/251483.jpg" alt="" />                        <span class="ustMansetHaber_kutu_Span">                             Düşük karne alan belediyeler yandı                        </span>                    </a>               </div>                                            <div class="ustMansetHaber_kutu">                    <a href="http://www.haber1.com/haber/799975/hollandayi-tsunami-vurdu">                        <img src="http://www.haber1.com/upload/dosya/cache/220x125/251480.jpg" alt="" />                        <span class="ustMansetHaber_kutu_Span">                             Hollanda&#39;yı &quot;tsunami&quot; vurdu                        </span>                    </a>               </div>                                            <div class="ustMansetHaber_kutu">                    <a href="http://www.haber1.com/haber/799972/namik-kemal-universitesine-buyuk-operasyon">                        <img src="http://www.haber1.com/upload/dosya/cache/220x125/251476.jpg" alt="" />                        <span class="ustMansetHaber_kutu_Span">                             O üniversiteye büyük operasyon                        </span>                    </a>               </div>                                        </div>    <!--üst manşet biter-->    </div><div class="reklam_logo_alti"><center><div class="rexlam" style=""><object classid="clsid:D27CDB6E-AE6D-11CF-96B8-444553540000" id="obj1" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,40,0" border="0" width="468" height="60"><param name="movie" value="http://www.haber1.com/dosyalar/reklam/mtmapps.swf"><param name="quality" value="High"><embed src="http://www.haber1.com/dosyalar/reklam/mtmapps.swf" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" name="obj1" quality="High" width="468" height="60"></object></div>  </center></div><!--#Header -->        <!--orta_bolum başlar-->        <div id="orta_bolum" class="clearfix">                            <!--ob_sol başlar-->            <div id="ob_sol"><!--haber_detay başlar--><div class="haber_detay" itemscope itemtype="http://schema.org/newsarticle">    <div class="hd_baslik"><h1 itemprop="headline" >DHA YURT BÜLTENİ - 12</h1></div>    <div class="hd_tarih">        <meta itemprop="datePublished" content="2017-06-19T17:31:33">       19 Haziran 2017   17:31    </div>               <div class="clear"></div>       <div class="toolBox clr">        <ul class="detailShare clr">            <li id="fbPageShare"><iframe src="http://www.facebook.com/plugins/like.php?href=http://www.haber1.com/haber/808999/dha-yurt-bulteni-12&amp;send=false&amp;locale=tr_TR&amp;layout=box_count&amp;width=80&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font&amp;height=70" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:80px; height:70px;" allowtransparency="true"></iframe></li>            <li id="twPageShare" style="display: block;"><iframe id="twitter-widget-0" scrolling="no" frameborder="0" allowtransparency="true" src="http://platform.twitter.com/widgets/tweet_button.1397165098.html#_=1397310532250&amp;count=vertical&amp;id=twitter-widget-0&amp;lang=tr&amp;original_referer=http://www.haber1.com/haber/808999/dha-yurt-bulteni-12&amp;size=m&amp;text=DHA YURT BÜLTENİ - 12&amp;url=http://www.haber1.com/haber/808999/dha-yurt-bulteni-12" class="twitter-share-button twitter-tweet-button twitter-count-vertical" title="Twitter Tweet Button" data-twttr-rendered="true" style="width: 69px; height: 62px;"></iframe></li>            <li id="gpPageShare"><div id="Gp1_113514723" style="text-indent: 0px; margin: 0px; padding: 0px; background-color: transparent; border-style: none; float: none; line-height: normal; font-size: 1px; vertical-align: baseline; display: inline-block; width: 50px; height: 60px; background-position: initial initial; background-repeat: initial initial;"><iframe frameborder="0" hspace="0" marginheight="0" marginwidth="0" scrolling="no" style="position: static; top: 0px; width: 50px; margin: 0px; border-style: none; left: 0px; visibility: visible; height: 60px;" tabindex="0" vspace="0" width="100%" id="I1_1397310532102" name="I1_1397310532102" src="https://apis.google.com/u/0/_/+1/fastbutton?usegapi=1&amp;size=tall&amp;count=1&amp;origin=http://www.haber1.com/haber/808999/dha-yurt-bulteni-12&amp;gsrc=3p&amp;jsh=m%3B%2F_%2Fscs%2Fapps-static%2F_%2Fjs%2Fk%3Doz.gapi.en.pUxRVNbkoms.O%2Fm%3D__features__%2Fam%3DAQ%2Frt%3Dj%2Fd%3D1%2Fz%3Dzcms%2Frs%3DAItRSTN_P4rsnxgpAl3Yvi7Sibo_L2MIAg#_methods=onPlusOne%2C_ready%2C_close%2C_open%2C_resizeMe%2C_renderstart%2Concircled%2Cdrefresh%2Cerefresh&amp;id=I1_1397310532102&amp;parent=http://www.haber1.com&amp;url=http://www.haber1.com/haber/808999/dha-yurt-bulteni-12&amp;gsrc=3p&amp;jsh=m%3B%2F_%2Fscs%2Fapps-static%2F_%2Fjs%2Fk%3Doz.gapi.en.pUxRVNbkoms.O%2Fm%3D__features__%2Fam%3DAQ%2Frt%3Dj%2Fd%3D1%2Fz%3Dzcms%2Frs%3DAItRSTN_P4rsnxgpAl3Yvi7Sibo_L2MIAg#_methods=onPlusOne%2C_ready%2C_close%2C_open%2C_resizeMe%2C_renderstart%2Concircled%2Cdrefresh%2Cerefresh&amp;parent=http://www.haber1.com&amp;pfname=&amp;rpctoken=39252105" data-gapiattached="true" title="+1"></iframe></div></li>            <li id="fbPaylasCont" style="display: block;"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.haber1.com/haber/808999/dha-yurt-bulteni-12" target="_blank"><img src="http://www.hurriyet.com.tr/p/hurriyet-2013/facebook_paylas.png"></a></li>            <li id="commentBtn"><a href=""><img src="http://www.haber1.com/tema/haber1/static/img/yorumyaz.png" /></a></li>            <li class="textOptionsCont">                <ul class="textOptions clr">                    <li><a class="azalt" href="#">-</a></li>                    <li class="midNoBtn"><a href="#" class="resetFont">A</a></li>                    <li><a class="arttir" href="#">+</a></li>                </ul>            </li>        </ul>    </div>        <div class="hd_icerik clearfix">            <div id="haber_icerigi" itemprop="articleBody">        <div class="detailSpot">            <h2> </h2>        </div>                                <p><p> </p><p>Bakan Eroğlu: Kılıçdaroğlu insanları sokağa teşvik ediyor</p><p>ORMAN ve Su İşleri Bakanı Prof. Dr. Veysel Eroğlu, CHP Lideri Kemal Kılıçdaroğlu'nın adalet yürüyüşü ile ilgili, "Ben bunu doğrusu CHP Genel Başkanına yakıştıramadım. Yürüyor, insanları sokağa teşvik ediyor, insanların sokağa çıkmalarını istiyor. Bu doğru bir şey değil" dedi.<br />Bakan Eroğlu, memleketi Afyonkarahisar'da partisinin il binasında STK başkanlarıyla düzenlenen toplantıya katıldı.<br />Toplantı öncesi gazetecilerin sorularını yanıtlayan Bakan Eroğlu, son günlerde yağan yağmurları yaptığı dualara bağladı. Bakan Eroğlu gazetecilere "Siz az yağmur yağsın istiyorsunuz, belediye başkanımız da 'çok yağsın barajlar dolsun' diyor. Ben de dua ediyorum" diye espri yaptı.<br />Bakan Eroğlu, gazetecilerin bir sorusu üzerine CHP Lideri Kemal Kılıçdaroğlu'nın adalet yürüyüşünü değerlendirdi.<br />Bakan Eroğlu, "Adalet diyorsak hepimiz inanacağız. Adalet hepimiz için. Bu olayda da karar veren mahkemeler. Mahkeme Enis Berberoğlu için de bir karar verdi. O karar uygulanıyor, hükümetle bir alakası yok. Fakat, buna karşı (Kılıçdaroğlu'nun) 'adalet istiyoruz' demesini garipsedik. Neticede MİT Tırlarının durdurulmasıyla ilgili konuyu gündeme taşıyan kişiyle alakalı bir karar. Bu karar mahkemenin bir kararı, dolayısıyla bu yürüyüşü mahkemenin kararına, kararı alan hakimlere karşı yapılan bir hareket olarak görüyorum" dedi.<br />Konunun mecliste müzakere edileceğini, yollarda müzakere edilemeyeceğini vurgulayan Bakan Eroğlu, şöyle dedi:<br />"Ben bunu doğrusu CHP Genel Başkanına yakıştıramadım. Yürüyor, insanları sokağa teşvik ediyor, insanların sokağa çıkmalarını istiyor. Bu doğru bir şey değil. Yüce meclis var. Çözüm yeri de orasıdır. Orada da zaten istediklerini söylüyorlar. Orada en çok konuşanlar da onlar biliyorsunuz. Meclisi sabote etmek için de olur olmaz şeyleri gündeme getiriyorlar, çıkacak kanun tasarıları gecikiyor. Bu bakımdan CHP liderinin bu şekilde hareket etmesini doğru bulmuyorum. Ülkemizin geleceği açısından da son derece mahsurlu, bu bir bakıma FETÖ'ye destek gibi de algılanır, bu da doğru bir hareket değildir. Bir an önce bundan vazgeçerek, konuyu meclise getirmesinin daha isabetli olacağına inanıyorum. Yollarda yürümesinin doğru olmadığına inanıyorum."<br />Bakan Eroğlu daha sonra kentteki STK başkanlarıyla basına kapalı toplantı gerçekleştirdi.</p><p>GÖRÜNTÜ DÖKÜMÜ<br />--------------------------------<br />- Bakan Eroğlu gelişi ve karşılama<br />- Gazetecilere yaptığı açıklama<br />- İl binasına geçişi</p><p>HABER-KAMERA: Sait KARADUMAN/AFYONKARAHİSAR, (DHA)</p><p>=====================================</p><p>Bolu Dağı'nda sis ulaşımı yavaşlattı</p><p>TEM ve D-100 Karayolu'nun Bolu Dağı geçişinde etkili olan yoğun sis ulaşımı yavaşlattı.<br />Bolu Dağı'nda yağmurla birlikte etkili olan sis ulaşımı olumsuz etkiledi. Özellikle D-100 Karayolu'nun Bakacak, Karanlıkdere ve Seymenler mevkilerinde sis nedeniyle görüş mesafesi yer yer 30 metrenin altına düştü. Bolu Dağı'nda, sürücülerin görüşünü olumsuz etkileyen yoğun sise rağmen yol kenarlarındaki sis lambalarının yanmadığı görüldü. Trafik ekipleri, sürücüleri yoğun sis nedeniyle yavaş gitmeleri konusunda uyardı.</p><p>Görüntü dökümü<br />--------------------------<br />-Yoğun sis<br />-Araçlar sis altında giderken<br />-Yol</p><p>Haber-Kamera: Tezcan SOLMAZ/ DÜZCE, (DHA)</p><p>=====================================</p><p>1 kişinin öldüğü kazada kamyonetin hız ibresi 110 kilometrede takıldı</p><p>KONYA'da iki kamyonetin kafa kafaya çarpışması sonucu meydana gelen trafik kazasında, 1 kişi öldü 1 kişi de ağır yaralandı. Kaza da kamyonetlerden birinin hız ibresinin 110 kilometrede takılı kaldığı görülürken, kaza anı çevredeki bir iş yerinin güvenlik kamerasına yansıdı.<br />Kaza, bugün saat 14.50 sıralarında merkez Selçuklu İlçesi Fatih Mahallesi Erkan  Caddesi'nde meydana geldi. 51 yaşındaki Bayram Akça'nın kullandığı 42  BAA 86 plakalı kamyonet, Uluyayla Köprüsü'nden indiği sırada iddiaya göre, sürücüsünün direksiyon hakimiyetini kaybetmesi sonucu kontrol çıkıp karşı şeride geçerek  İsa Aykol idaresindeki 42 ARS 65 plakalı kamyonetle kafa kafaya çarpıştı. Çarpışmanın şiddetiyle emniyet kemerleri takılı olmadığı ileri sürülen iki sürücüde araçların camından fırladı. Sürücülerden Bayram Akça, olay yerinde hayatını kaybetti. Ağır yaralı Akyol ise ambulansla Konya Numune Hastanesi'ne kaldırıldı. Akça'nın cesedi de otopsi için aynı hastanenin morguna kaldırıldı. Kazada ölen Akça'nın kullandığı kamyonetin hız ibresinin 110 kilometrede takılı olduğu görülürken, kazanın meydana geldiği caddede kamyonetler için hız limitlerinin 60 kilometre olduğu belirtildi. Kaza ile ilgili soruşturma sürüyor.</p><p>Görüntü dökümü<br />--------------------------<br />- Kaza anı güvenlik kamerası <br />- Kamyonetin hız kadranının 110 km de kaldığını gösteren görüntü<br />- Bayram Akça'nın cesedinin görüntüsü<br />- Araçlardan detaylar <br />- Olay yerinden detay </p><p>Haber-Kamera:Hasan DÖNMEZ/KONYA,(DHA))</p><p>=========================================</p><p>Dünyanın karikatürleri Bodrum'da buluştu</p><p>DÜNYANIN dört bir yanından karikatüristlerin katıldığı, bu yıl 34'üncüsü düzenlenen 'Aydın Doğan Uluslararası Karikatür Yarışması'nın seçici kurulu 2017 yılının kazananlarını belirlemek için Bodrum'da toplandı. Karikatüristlerin eserlerinde bu yıl yine göç, savaş, çevre sorunları, kadın ve insan haklarını ön plana çıkardıkları görüldü.<br />Dünya gündemine ışık tutan eserlerin yarıştığı, otoritelerce 'dünyanın bir numaralı karikatür yarışması' olarak nitelendirilen, serbest konulu Aydın Doğan Uluslararası Karikatür Yarışması'nın 34'üncüsüne, 63 ülkeden 641 sanatçı 2 bin 220 karikatürle katıldı. Ön elemeden geçen 40 ülkeden 187 sanatçının 261 karikatürünü değerlendirecek seçici kurul bugün (pazartesi) sabah saatlerinde Bodrum Işıl Club'da toplandı. Dünya çapında ün kazanmış, karikatür ustaları ve sanatçıların jüri üyeliğinde düzenlenen, bugüne kadar 137 ülkeden 7 bin 800'ü aşkın sanatçının 85 bin civarında eser ile katıldığı yarışmanın seçici kurulu, jüri başkanı Tan Oral'ın öncülüğünde toplandı. Vakıf Yürütme Kurulu Başkanı Candan Fetvacı'nın konuşması ile başlayan toplantıdaki seçici kurul üyeleri arasında Ercan Akyol, Latif Demirci, Rudy Gheysens (Belçika), Piyale Madra, Mohsen Nouri Najafi (İran), Peter Nieuwendijk (Hollanda), Tan Oral, Joel Pett (ABD), Cristina Sampaio (Portekiz) yer aldı.<br />Jürinin değerlendirmelerini karikatürlerin kalitesinin çok yüksek olması nedeniyle yoğun süren tartışmalar içerisinde yapabildiğini belirten Jüri Başkanı Tan, "Bu yıl da dereceye girebilecek eserleri seçmekte çok zorlandık. Konular her zamanki gibi şu sıralarda dünyada sorunlar ve dertler olarak önümüze geldi. Ama ilginç bir jüriyiz, kendi arasında konuşarak, yer yer tartışarak ve sonunda demokratik bir yolla seçim yapmaya çalışıyoruz. Yarışmadaki eserlerde göç hikayeleri, kadın hakları, insan hakları, çevre sorunları savaş ve barış konuları yer alıyor. Gerçekten de şu sıralarda insanların kafasını meşgul eden konular bunlar. Bu yaklaşımlarda bazen umutlu, bazen eleştirel bazen de sert mizaha yakışır sertlikte işler var. Biz doğrusu bütün bunlara bakarken gerçekten çok tat aldık, zevk aldık. Umarım sonuçlardan da izleyiciler memnun kalır" dedi.</p><p>"DÜNYANIN SORUNLARI ORTAK"<br />Portekizli jüri üyesi Cristian Sampaio ise gelen çizimlerin kalitesinden övgüyle söz ederek "Uluslararası standartların üzerinde bir yarışma olduğunu düşünüyorum. Birçok yarışmada jüri toplantısında bulundum. Karikatüristler çizgileri ile sorunları ortaya koyar. Karikatürcü sizin kafanızın içine büyük bir soru işareti koyar. Onlar size sorunları gösterir, çözümleri bulmak herkese düşüyor. Buradaki eserler de dünyanın sorunlarının ortak olduğunu gözler önüne seriyor" dedi.<br />ABD'li jüri üyesi Joel Pett de dünyadaki bütün karikatüristlerin birbirini çok sevdiğini, uyum içinde olduğunu vurguladı. Kardeşler grubu gibi çalışarak dünyadaki sıkıntılara işaret ettiklerini anlatan Petti, "Değişik fikirlerimiz de olsa problemler aynı. Aydın Doğan Vakfı'na teşekkür ediyorum. Benim için buraya davet edilmek özel ve onurlu bir durum. Kazananın da çok mutlu olacağına inanıyorum" dedi.</p><p>GÜÇLÜ KIZLAR GÜÇLÜ YARINLAR KATEGORİSİNDE ÖZEL ÖDÜL<br />Aydın Doğan Vakfı Yürütme Kurulu Başkanı Candan Fetvacı, kız çocuklarının güçlenmesi ve eğitimin önemi üzerinde çalışmalar yaptıklarını söyledi. Son iki senedir bu konuyu vurgulayan karikatürler istediklerini dile getiren Fetvacı, "Tüm dünyadaki çizerlerimizden çok miktarda eser geldi. Jüri uzun tartışmalar sonucunda elemelerini yapabiliyor. Bence dünyada herkesin ilgilendiği ve önemsediği bir konu ve biz de inanıyoruz ki kızlarımız iyi okuduğu zaman, güçlü kadınlar oldukları zaman hem ülkenin kalkınmasına hem de dünyaya barış gelmesine imkan sağlayacaklar. Onun için bu bizim çok önemsediğimiz bir konu. Ama onun dışında da çizerlerimiz yine dünyadaki bütün sorunları yansıtıyor. Bütün jüri üyeleri de aynı görüşteler. Dünyadaki sıkıntılar savaşlar, küresel ısınma, fakirlik, bunların hepsini bu çizimlerde görebiliyorsunuz. Bu konuda herkes bize hak verecek diye düşünüyorum" dedi. Jürinin bugün akşam geç saatlere kadar çalışacağını anlatan Fetvacı, yarışmada dereceye girenler ve özel ödülü kazanan karikatüristlerin isimlerinin yarın açıklanacağını belirtti.</p><p>PARA ÖDÜLÜ, HEYKEL VE BERAT VERİLECEK<br />Yarışmada birincilik ödülü ve özel ödül kazanan sanatçılara 8 bin dolar, ikincilik ödülü kazanana 5 bin dolar ve üçüncülük ödülü kazanana 3 bin 500 dolar verilecek. Başarı ödülü kazanan 12 sanatçı ise 500'er doların sahibi olacak. Dereceye giren tüm sanatçılara ayrıca başarılarını simgeleyen heykel ve ödül beratları kasım ayında İstanbul'da düzenlenecek törenle takdim edilecek. 20 Haziran Salı günü Milta Marina A.Ş. Çarşısı'nda jüri üyeleri çocuklarla karikatür çalışması yapacak. Yarışmada ödül kazanan karikatürler 21-27 Haziran 2017 tarihleri arasında Milta Bodrum Marina Osmanlı Tersanesi Kaymakamlık Sanat Galerisi'nde sergilenecek.</p><p>GÖRÜNTÜ DÖKÜMÜ:<br />-------------------------------<br />-Jüri üyeleri çalışırken görüntü,<br />-Karikatürlerden görüntü,<br />-Candan Fetvacı'nın konuşmasından görüntü,<br />-Oral Tan'nın konuşmasından görüntü,<br />-Portekizli ve ABD'li karikütiristler ile röp.</p><p>Haber: Yaşar ANTER - Kamera: Nilüfer DEMİR / BODRUM (Muğla), DHA)<br /> </p></p>    </div>                                  <div class="alt_araclar">        <ul class="clearfix">            <li>Bu haberi paylaşın:</li>            <div class="addthis_toolbox addthis_default_style" style="margin-top: 6px">                <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>                <a class="addthis_button_tweet"></a>                <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>            </div>            <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js"></script>            <script>var addthis_config = { ui_language: "tr" } </script>        </ul>    </div>            <div class="yorumlar comments">        <form class="yorum_form formArea" action="" method="post" onSubmit="return false">                 <div class="postBox clr">                        <div class="txtTitle"> Yorum Yaz </div>                        <div id="yorumYorumlananIsim" class="yorumYorumlananIsim" style="display: none;"> </div>                                                <input class="yorumisim_gonder isim" type="text" placeholder="İsminiz" value="" name="adsoyad" id="adsoyad" />                                                <textarea class="txtCopy" placeholder="Yorumunuz" name="yorum" style="height: 70px; color: #8b8b8b;"></textarea>                        <input type="hidden" name="cevap_id" id="cevap_id"/>                        <div class="sbmtArea">                            <input type="submit" class="yorumGonderen" style="background: #f0b438;"  value="Gönder" onClick="$.netHABER.yorumGonder(1)">                        </div>                    </div>                </form>                            <div class="uyari"><b>UYARI:</b> Konuyla ilgisi bulunmayan, hakaret içeren cümleler veya imalar, inançlara saldırı, şiddete teşvik ve tamamı büyük harfle yazılan yorumlar onaylanmamaktadır.</div>            </div><div class="clear"></div>                <div class="yorumlar_liste_ustu">Yorumlar <span>(0)</span></div><div id="yorumlar" class="yorumlar_liste"></div>        </div>        </div>        <div class="kategorideki_diger_haberler">        <h2 style="margin-left: 15px">Benzer Haberler</h2>        <div class="kutu_haberler">            <div class="haber_kutu">                <div class="resim">                    <a href="http://www.haber1.com/haber/808996/bakan-eroglu-kilicdaroglu-insanlari-sokaga-tesvik-ediyor"><img src="http://www.haber1.com/upload/dosya/cache/590x300/261736.jpg" alt=""></a>                </div>                <div class="baslik">                    <a href="http://www.haber1.com/haber/808996/bakan-eroglu-kilicdaroglu-insanlari-sokaga-tesvik-ediyor">Bakan Eroğlu: Kılıçdaroğlu insanları sokağa teşvik ediyor</a>                </div>            </div>                        <div class="haber_kutu">                <div class="resim">                    <a href="http://www.haber1.com/haber/808997/dunyanin-karikaturleri-bodrumda-bulustu"><img src="http://www.haber1.com/upload/dosya/cache/590x300/261737.jpg" alt=""></a>                </div>                <div class="baslik">                    <a href="http://www.haber1.com/haber/808997/dunyanin-karikaturleri-bodrumda-bulustu">Dünyanın karikatürleri Bodrum&#39;da buluştu</a>                </div>            </div>                        <div class="haber_kutu">                <div class="resim">                    <a href="http://www.haber1.com/haber/808998/alanyada-caretta-caretta-katliami-iddiasi"><img src="http://www.haber1.com/upload/dosya/cache/590x300/261738.jpg" alt=""></a>                </div>                <div class="baslik">                    <a href="http://www.haber1.com/haber/808998/alanyada-caretta-caretta-katliami-iddiasi">Alanya&#39;da caretta caretta katliamı iddiası</a>                </div>            </div>                        <div class="haber_kutu">                <div class="resim">                    <a href="http://www.haber1.com/haber/809000/goruntulu-haber-17-yil-once-kizi-icin-yuruyen-boray-urastan-kilicdarogluna-tavsiyeler-onune-arkasina-degil-sadece-adimlarina-bakmali"><img src="http://www.haber1.com/tema/haber1/img/no_image.png" alt=""></a>                </div>                <div class="baslik">                    <a href="http://www.haber1.com/haber/809000/goruntulu-haber-17-yil-once-kizi-icin-yuruyen-boray-urastan-kilicdarogluna-tavsiyeler-onune-arkasina-degil-sadece-adimlarina-bakmali">(Görüntülü Haber) 17 yıl önce kızı için yürüyen Boray Uras’tan Kılıçdaroğlu’na tavsiyeler; önüne arkasına değil sadece adımlarına bakmalı</a>                </div>            </div>                        <div class="haber_kutu">                <div class="resim">                    <a href="http://www.haber1.com/haber/809001/buyukadadaki-cep-telefonlu-taciz-suphelisi-iranli-tutuklandi-1"><img src="http://www.haber1.com/upload/dosya/cache/590x300/261739.jpg" alt=""></a>                </div>                <div class="baslik">                    <a href="http://www.haber1.com/haber/809001/buyukadadaki-cep-telefonlu-taciz-suphelisi-iranli-tutuklandi-1">Büyükada&#39;daki &quot;cep telefonlu taciz&quot; şüphelisi İranlı tutuklandı (1)</a>                </div>            </div>                        <div class="haber_kutu">                <div class="resim">                    <a href="http://www.haber1.com/haber/809002/iki-kamyonet-carpisti-olen-surucunun-hiz-ibresi-110-kilometrede-takili-kaldi"><img src="http://www.haber1.com/upload/dosya/cache/590x300/261740.jpg" alt=""></a>                </div>                <div class="baslik">                    <a href="http://www.haber1.com/haber/809002/iki-kamyonet-carpisti-olen-surucunun-hiz-ibresi-110-kilometrede-takili-kaldi">İki kamyonet çarpıştı; ölen sürücünün hız ibresi 110 kilometrede takılı kaldı</a>                </div>            </div>                        <div class="haber_kutu">                <div class="resim">                    <a href="http://www.haber1.com/haber/809003/canakkalede-51-kacak-yakalandi"><img src="http://www.haber1.com/upload/dosya/cache/590x300/261741.jpg" alt=""></a>                </div>                <div class="baslik">                    <a href="http://www.haber1.com/haber/809003/canakkalede-51-kacak-yakalandi">Çanakkale&#39;de 51 kaçak yakalandı</a>                </div>            </div>                        <div class="haber_kutu">                <div class="resim">                    <a href="http://www.haber1.com/haber/808992/suriyede-pkk-pyd-sivillere-topcu-atisiyla-saldirdi-2-olu-7-yarali"><img src="http://www.haber1.com/upload/dosya/cache/590x300/261734.jpg" alt=""></a>                </div>                <div class="baslik">                    <a href="http://www.haber1.com/haber/808992/suriyede-pkk-pyd-sivillere-topcu-atisiyla-saldirdi-2-olu-7-yarali">Suriye&#39;de PKK/PYD, sivillere topçu atışıyla saldırdı: 2 ölü, 7 yaralı</a>                </div>            </div>                        <div class="haber_kutu">                <div class="resim">                    <a href="http://www.haber1.com/haber/808993/goruntulu-haber-dunyanin-karikaturleri-bodrumda-bulustu-2"><img src="http://www.haber1.com/tema/haber1/img/no_image.png" alt=""></a>                </div>                <div class="baslik">                    <a href="http://www.haber1.com/haber/808993/goruntulu-haber-dunyanin-karikaturleri-bodrumda-bulustu-2">(Görüntülü Haber) Dünyanın karikatürleri Bodrum&#39;da buluştu (2)</a>                </div>            </div>                        <div class="haber_kutu">                <div class="resim">                    <a href="http://www.haber1.com/haber/808994/goruntulu-haber-dunyanin-karikaturleri-bodrumda-bulustu-1"><img src="http://www.haber1.com/tema/haber1/img/no_image.png" alt=""></a>                </div>                <div class="baslik">                    <a href="http://www.haber1.com/haber/808994/goruntulu-haber-dunyanin-karikaturleri-bodrumda-bulustu-1">(Görüntülü Haber) Dünyanın karikatürleri Bodrum&#39;da buluştu (1)</a>                </div>            </div>                    </div>    </div>        <!--haber_detay biter--><script>// Comment button page scroll$("#commentBtn").on("click", function (e) {    e.preventDefault();    var ds = $(".comments").offset().top;    ds = ds + 10;    $('html,body').animate({        scrollTop: ds    },            'slow');});</script>                        </div>            <!--ob_sol biter--><!-- Sağ -->            <!--ob_sag başlar--><div id="ob_sag"  ><div class="reklam_sag"><iframe src="https://www.efektifdata.com/borsa-endeksleri-widget"style="width:100%; height:300px;" frameborder="0"></iframe></div>    <!--#YAZARLAR -->                            <div class="widget300 mainLinkHaber marginTop20">                    <div class="gundemHaberBaslik"><a href="http://www.haber1.com/yazarlar/">Yazarlar</a></div>                    <div class="yazarlar clearfix">        <div class="yazar clearfix"><div class="resim"><img src="http://www.haber1.com/upload/yazar/cache/43x59/yazar_518c4ca65be522441ea98fd2774a8484aaa5890d.jpg" alt="" /></div><div class="isim"><a href="http://www.haber1.com/yazi/1376/ihanetin-boylesi-gorulmedi">Kemal Çiftçi</a></div><div class="yazi_baslik"><a href="http://www.haber1.com/yazi/1376/ihanetin-boylesi-gorulmedi">İhanetin böylesi görülmedi…</a></div></div>                            <div class="yazar clearfix"><div class="resim"><img src="http://www.haber1.com/upload/yazar/cache/43x59/yazar_6b09641a176b5457d80da090a9d429066da8f49a.png" alt="" /></div><div class="isim"><a href="http://www.haber1.com/yazi/1375/global-pazarlarda-buyuk-firsatlar">Dr. Kazım Kılınç</a></div><div class="yazi_baslik"><a href="http://www.haber1.com/yazi/1375/global-pazarlarda-buyuk-firsatlar">Global pazarlarda büyük fırsatlar...</a></div></div>                            <div class="yazar clearfix"><div class="resim"><img src="http://www.haber1.com/upload/yazar/cache/43x59/yazar_fa1d591767d69a4c499905615da86ca42135a517.png" alt="" /></div><div class="isim"><a href="http://www.haber1.com/yazi/1367/turkiye-kuresel-alanda-inovasyonun-neresinde-yer-aliyor">Ali Kamil Uzun</a></div><div class="yazi_baslik"><a href="http://www.haber1.com/yazi/1367/turkiye-kuresel-alanda-inovasyonun-neresinde-yer-aliyor">Türkiye küresel alanda inovasyonun neresinde yer alıyor?</a></div></div>                            <div class="yazar clearfix"><div class="resim"><img src="http://www.haber1.com/upload/yazar/cache/43x59/yazar_9799460731926a3dee2bed7f7e3354e147f40b13.png" alt="" /></div><div class="isim"><a href="http://www.haber1.com/yazi/1366/sorunlar-ve-hicret">Ali Coşkun</a></div><div class="yazi_baslik"><a href="http://www.haber1.com/yazi/1366/sorunlar-ve-hicret">Sorunlar ve hicret</a></div></div>                            <div class="yazar clearfix"><div class="resim"><img src="http://www.haber1.com/upload/yazar/cache/43x59/yazar_eba7224cf67cc50e17019321410a06a793f3b759.png" alt="" /></div><div class="isim"><a href="http://www.haber1.com/yazi/1361/dunyanin-1-numarasinin-basina-bir-cilgin-mi-geliyor">Prof. Dr. Bener Karakartal</a></div><div class="yazi_baslik"><a href="http://www.haber1.com/yazi/1361/dunyanin-1-numarasinin-basina-bir-cilgin-mi-geliyor">Dünyanın 1 numarasının başına bir çılgın mı geliyor?</a></div></div>                            <div class="yazar clearfix"><div class="resim"><img src="http://www.haber1.com/upload/yazar/cache/43x59/yazar_c71425717a4cdf85c1d09ea1fab859040a6d5153.png" alt="" /></div><div class="isim"><a href="http://www.haber1.com/yazi/1360/firmalar-uluslararasi-pazarlarda-basarili-olmak-icin-ne-yapmali">Dr. Fatih Anıl</a></div><div class="yazi_baslik"><a href="http://www.haber1.com/yazi/1360/firmalar-uluslararasi-pazarlarda-basarili-olmak-icin-ne-yapmali">Firmalar, uluslararası pazarlarda başarılı olmak için ne yapmalı?</a></div></div>                            <div class="yazar clearfix"><div class="resim"><img src="http://www.haber1.com/upload/yazar/cache/43x59/yazar_da189282d7ad1b01901ccd01407a42a6008323ae.png" alt="" /></div><div class="isim"><a href="http://www.haber1.com/yazi/1359/dikkat-dikkat-brexit-monsanto-ve-ab-abd-serbest-ticaret-anlasmasi">Zuhal Mansfield</a></div><div class="yazi_baslik"><a href="http://www.haber1.com/yazi/1359/dikkat-dikkat-brexit-monsanto-ve-ab-abd-serbest-ticaret-anlasmasi">Dikkat, dikkat! Brexit, Monsanto ve AB -ABD Serbest Ticaret Anlaşması</a></div></div>                            <div class="yazar clearfix"><div class="resim"><img src="http://www.haber1.com/upload/yazar/cache/43x59/yazar_4e05a665bc62e8cef1677061744135a902d1c222.jpg" alt="" /></div><div class="isim"><a href="http://www.haber1.com/yazi/1358/turkiye-buyuk-bir-felaketin-esiginden-dondu">Yrd. Dr. Yaşar Erdinç</a></div><div class="yazi_baslik"><a href="http://www.haber1.com/yazi/1358/turkiye-buyuk-bir-felaketin-esiginden-dondu">Türkiye büyük bir felaketin eşiğinden döndü</a></div></div>                            <div class="yazar clearfix"><div class="resim"><img src="http://www.haber1.com/upload/yazar/cache/43x59/yazar_19c61006a8f3393b526e40edbf2a56374f821ced.png" alt="" /></div><div class="isim"><a href="http://www.haber1.com/yazi/1357/futbolda-4-buyukler-ciddi-risklerle-karsi-karsiya">Doç. Dr. Ertuğrul Kızılkaya</a></div><div class="yazi_baslik"><a href="http://www.haber1.com/yazi/1357/futbolda-4-buyukler-ciddi-risklerle-karsi-karsiya">Futbolda &quot;4 büyükler&quot; ciddi risklerle karşı karşıya</a></div></div>                            <div class="yazar clearfix"><div class="resim"><img src="http://www.haber1.com/upload/yazar/cache/43x59/yazar_21865977727ad28ca39210062c6c6a7a58ed3dbe.png" alt="" /></div><div class="isim"><a href="http://www.haber1.com/yazi/1355/turkiye-yoluna-hiz-kesmeden-devam-ediyor">Alper Nergiz</a></div><div class="yazi_baslik"><a href="http://www.haber1.com/yazi/1355/turkiye-yoluna-hiz-kesmeden-devam-ediyor">Türkiye yoluna hız kesmeden devam ediyor</a></div></div>                                                </div>                </div>              <!--#YAZARLAR -->                    <div class="reklam_sag marginTop20">    <iframe src="http://www.haber1.com/wow_banner/wow_banner_300x250.html" width="300" height="250"></iframe><br><br> <a href="http://www.dr.com.tr/Kitap/Hayata-Dair-Pazarlamadan-Perakendeye/Fatih-Anil/Egitim-Basvuru/Is-Ekonomi-Hukuk/Satis-Pazarlama-Halkla-Iliskiler/urunno=0000000719101" target="_blank" title=""><img src="http://www.haber1.com/dosyalar/pazarlamadan-perakendeye.jpg" style="margin:0px; width: 300px"></a> <br><br>    </div>                            <div class="ob_s_kutu"><div class="ob_s_k_baslik"><div class="kirmizi"><span class="text">ÖNE ÇIKAN HABERLER</span></div></div><div class="ob_s_k_ust_one_cikan_haberler"><ul id="tab1"><li><a class="aktif" href="#">ÇOK OKUNANLAR</a></li><li><a class="pasif" href="#">ÇOK YORUMLANANLAR</a></li></ul></div><div class="tab1 ob_s_k_orta_cizgisiz"><div class="one_cikan_haberler clearfix"><div class="haber_kutu clearfix"><div class="resim"><a  target="_self"   href="http://www.haber1.com/haber/805519/dut-agacindan-dusen-cocuk-2-gun-sonra-hastanede-oldu"><img src="http://www.haber1.com/upload/dosya/cache/50x40/260437.jpg" alt=""></a></div><div class="baslik"><a href="http://www.haber1.com/haber/805519/dut-agacindan-dusen-cocuk-2-gun-sonra-hastanede-oldu">Dut ağacından düşen çocuk, 2 gün sonra hastanede öldü</a></div></div><div class="haber_kutu clearfix"><div class="resim"><a  target="_self"   href="http://www.haber1.com/haber/806297/beratcan-karakutukun-oldurulmesine-iliskin-gerekceli-karar-aciklandi"><img src="http://www.haber1.com/tema/haber1/img/no_image.png" alt=""></a></div><div class="baslik"><a href="http://www.haber1.com/haber/806297/beratcan-karakutukun-oldurulmesine-iliskin-gerekceli-karar-aciklandi">Beratcan Karakütük&#39;ün öldürülmesine ilişkin gerekçeli karar açıklandı</a></div></div><div class="haber_kutu clearfix"><div class="resim"><a  target="_self"   href="http://www.haber1.com/haber/807248/besiktas-sompo-japan-fenerbahce-macinin-fotograflari"><img src="http://www.haber1.com/upload/dosya/cache/50x40/261089.jpg" alt=""></a></div><div class="baslik"><a href="http://www.haber1.com/haber/807248/besiktas-sompo-japan-fenerbahce-macinin-fotograflari">Beşiktaş Sompo Japan - Fenerbahçe maçının fotoğrafları </a></div></div><div class="haber_kutu clearfix"><div class="resim"><a  target="_self"   href="http://www.haber1.com/haber/806393/trabzonsporun-savunma-oyuncusu-mustafayi-antalyaspor-istedi"><img src="http://www.haber1.com/upload/dosya/cache/50x40/260758.jpg" alt=""></a></div><div class="baslik"><a href="http://www.haber1.com/haber/806393/trabzonsporun-savunma-oyuncusu-mustafayi-antalyaspor-istedi">Trabzonspor’un savunma oyuncusu Mustafa’yı Antalyaspor istedi</a></div></div><div class="haber_kutu clearfix"><div class="resim"><a  target="_self"   href="http://www.haber1.com/haber/805534/sanatci-bulent-serttas-sehit-polis-sekinnin-mazarini-ziyaret-etti"><img src="http://www.haber1.com/upload/dosya/cache/50x40/260445.jpg" alt=""></a></div><div class="baslik"><a href="http://www.haber1.com/haber/805534/sanatci-bulent-serttas-sehit-polis-sekinnin-mazarini-ziyaret-etti">Sanatçı Bülent Serttaş, şehit polis Sekin&#39;nin mazarını ziyaret etti</a></div></div></div></div><div style="display: none" class="tab1 ob_s_k_orta_cizgisiz"><div class="one_cikan_haberler clearfix"></div></div><div class="ob_s_k_alt"></div></div>                                      <!-- Çok Okunanlar -->               <div class="widget300 mainLinkHaber marginTop10">            <div class="gundemHaberBaslik"><a href="http://www.haber1.com/son-24-saat">Son Haberler</a></div>                <ul class="linkHaberList">                                    <li style="background: none; margin-left: -12px;">                        <a  target="_self"   target="_blank" href="http://www.haber1.com/haber/808996/bakan-eroglu-kilicdaroglu-insanlari-sokaga-tesvik-ediyor" title="Bakan Eroğlu: Kılıçdaroğlu insanları sokağa teşvik ediyor">                        <b>17:32</b> - Bakan Eroğlu: Kılıçdaroğlu insanları sokağa teşvik ediyor</a>                    </li>                            <li style="background: none; margin-left: -12px;">                        <a  target="_self"   target="_blank" href="http://www.haber1.com/haber/808997/dunyanin-karikaturleri-bodrumda-bulustu" title="Dünyanın karikatürleri Bodrum&#39;da buluştu">                        <b>17:32</b> - Dünyanın karikatürleri Bodrum&#39;da buluştu</a>                    </li>                            <li style="background: none; margin-left: -12px;">                        <a  target="_self"   target="_blank" href="http://www.haber1.com/haber/808998/alanyada-caretta-caretta-katliami-iddiasi" title="Alanya&#39;da caretta caretta katliamı iddiası">                        <b>17:31</b> - Alanya&#39;da caretta caretta katliamı iddiası</a>                    </li>                            <li style="background: none; margin-left: -12px;">                        <a  target="_self"   target="_blank" href="http://www.haber1.com/haber/808999/dha-yurt-bulteni-12" title="DHA YURT BÜLTENİ - 12">                        <b>17:31</b> - DHA YURT BÜLTENİ - 12</a>                    </li>                            <li style="background: none; margin-left: -12px;">                        <a  target="_self"   target="_blank" href="http://www.haber1.com/haber/809000/goruntulu-haber-17-yil-once-kizi-icin-yuruyen-boray-urastan-kilicdarogluna-tavsiyeler-onune-arkasina-degil-sadece-adimlarina-bakmali" title="(Görüntülü Haber) 17 yıl önce kızı için yürüyen Boray Uras’tan Kılıçdaroğlu’na tavsiyeler; önüne arkasına değil sadece adımlarına bakmalı">                        <b>17:31</b> - (Görüntülü Haber) 17 yıl önce kızı için yürüyen Boray Uras’tan Kılıçdaroğlu’na tavsiyeler; önüne arkasına değil sadece adımlarına bakmalı</a>                    </li>                            <li style="background: none; margin-left: -12px;">                        <a  target="_self"   target="_blank" href="http://www.haber1.com/haber/809001/buyukadadaki-cep-telefonlu-taciz-suphelisi-iranli-tutuklandi-1" title="Büyükada&#39;daki &quot;cep telefonlu taciz&quot; şüphelisi İranlı tutuklandı (1)">                        <b>17:30</b> - Büyükada&#39;daki &quot;cep telefonlu taciz&quot; şüphelisi İranlı tutuklandı (1)</a>                    </li>                            <li style="background: none; margin-left: -12px;">                        <a  target="_self"   target="_blank" href="http://www.haber1.com/haber/809002/iki-kamyonet-carpisti-olen-surucunun-hiz-ibresi-110-kilometrede-takili-kaldi" title="İki kamyonet çarpıştı; ölen sürücünün hız ibresi 110 kilometrede takılı kaldı ">                        <b>17:30</b> - İki kamyonet çarpıştı; ölen sürücünün hız ibresi 110 kilometrede takılı kaldı </a>                    </li>                            <li style="background: none; margin-left: -12px;">                        <a  target="_self"   target="_blank" href="http://www.haber1.com/haber/809003/canakkalede-51-kacak-yakalandi" title="Çanakkale&#39;de 51 kaçak yakalandı">                        <b>17:30</b> - Çanakkale&#39;de 51 kaçak yakalandı</a>                    </li>                            <li style="background: none; margin-left: -12px;">                        <a  target="_self"   target="_blank" href="http://www.haber1.com/haber/808992/suriyede-pkk-pyd-sivillere-topcu-atisiyla-saldirdi-2-olu-7-yarali" title="Suriye&#39;de PKK/PYD, sivillere topçu atışıyla saldırdı: 2 ölü, 7 yaralı">                        <b>17:30</b> - Suriye&#39;de PKK/PYD, sivillere topçu atışıyla saldırdı: 2 ölü, 7 yaralı</a>                    </li>                            <li style="background: none; margin-left: -12px;">                        <a  target="_self"   target="_blank" href="http://www.haber1.com/haber/808993/goruntulu-haber-dunyanin-karikaturleri-bodrumda-bulustu-2" title="(Görüntülü Haber) Dünyanın karikatürleri Bodrum&#39;da buluştu (2)">                        <b>17:28</b> - (Görüntülü Haber) Dünyanın karikatürleri Bodrum&#39;da buluştu (2)</a>                    </li>                    </ul>        </div>                <div class="reklam_sag marginTop20" ><div id="karsilastirma" style="background: none;"><a href="http://www.sekeryatirim.com/" target="_blank"><object classid="clsid:D27CDB6E-AE6D-11CF-96B8-444553540000" id="obj1" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,40,0" border="0" width="300" height="300">            <param name="movie" value="http://www.haber1.com/dosyalar/reklam/seker-yatirim-fixapi-250x250.swf?clickTAG=http://www.sekeryatirim.com/">            <param name="quality" value="High"><embed src="http://www.haber1.com/dosyalar/reklam/seker-yatirim-fixapi-250x250.swf?clickTAG=http://www.sekeryatirim.com/" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" name="obj1" width="300" height="300">            </object></a></div> <br><a href="http://www.turcomoney.com" target="_blank" title=""><img src="http://www.haber1.com/dosyalar/turcomoney/turcomoneykapak.jpg" style="margin:0px; width: 300px"></a></div>                     <div class="widget300 mainLinkHaber marginTop10">            <div class="gundemHaberBaslik">ÇOK OKUNANLAR</div>                <ul class="linkHaberList">                                    <li>                        <a  target="_self"   target="_blank" href="http://www.haber1.com/haber/807986/komsusunun-dairesine-girmeye-calisan-hirsiz-tarafindan-vuruldu" title="Komşusunun dairesine girmeye çalışan hırsız tarafından vuruldu">                        Komşusunun dairesine girmeye çalışan hırsız tarafından vuruldu</a>                    </li>                            <li>                        <a  target="_self"   target="_blank" href="http://www.haber1.com/haber/808315/nezarethanede-kendini-asti-2" title="Nezarethanede kendini astı (2)">                        Nezarethanede kendini astı (2)</a>                    </li>                            <li>                        <a  target="_self"   target="_blank" href="http://www.haber1.com/haber/808221/altinordu-erdogana-1-milyon-euro-fiyat-bicti" title="Altınordu Erdoğan&#39;a 1 milyon euro fiyat biçti">                        Altınordu Erdoğan&#39;a 1 milyon euro fiyat biçti</a>                    </li>                            <li>                        <a  target="_self"   target="_blank" href="http://www.haber1.com/haber/807991/manisada-571-asker-zehirlenme-suphesiyle-hastaneye-kaldirildi-6" title="Manisa&#39;da 571 asker zehirlenme şüphesiyle hastaneye kaldırıldı (6)">                        Manisa&#39;da 571 asker zehirlenme şüphesiyle hastaneye kaldırıldı (6)</a>                    </li>                            <li>                        <a  target="_self"   target="_blank" href="http://www.haber1.com/haber/807993/sehit-uzman-cavus-yakup-yilmazin-cenazesi-memleketi-sakaryaya-getirildi" title="Şehit Uzman Çavuş Yakup Yılmaz&#39;ın cenazesi memleketi Sakarya&#39;ya getirildi">                        Şehit Uzman Çavuş Yakup Yılmaz&#39;ın cenazesi memleketi Sakarya&#39;ya getirildi</a>                    </li>                            <li>                        <a  target="_self"   target="_blank" href="http://www.haber1.com/haber/807985/minibus-sokakta-oturanlari-ezdi-3-olu-7-yarali" title="Minibüs, sokakta oturanları ezdi: 3 ölü, 7 yaralı">                        Minibüs, sokakta oturanları ezdi: 3 ölü, 7 yaralı</a>                    </li>                            <li>                        <a  target="_self"   target="_blank" href="http://www.haber1.com/haber/807962/basbakan-yardimcisi-canikli-yuruyus-fetullahci-teror-orgutune-destektir" title="Başbakan Yardımcısı Canikli: Yürüyüş Fetullahçı Terör Örgütü’ne destektir">                        Başbakan Yardımcısı Canikli: Yürüyüş Fetullahçı Terör Örgütü’ne destektir</a>                    </li>                            <li>                        <a  target="_self"   target="_blank" href="http://www.haber1.com/haber/807989/ek-fotograflar-3-erdogan-adalet-yollarda-degil-adliye-binalarinda-aranir" title="Ek fotoğraflar (3) //Erdoğan: Adalet yollarda değil, adliye binalarında aranır">                        Ek fotoğraflar (3) //Erdoğan: Adalet yollarda değil, adliye binalarında aranır</a>                    </li>                            <li>                        <a  target="_self"   target="_blank" href="http://www.haber1.com/haber/807992/571-asker-tedavi-altina-alindi" title="571 asker tedavi altına alındı">                        571 asker tedavi altına alındı</a>                    </li>                            <li>                        <a  target="_self"   target="_blank" href="http://www.haber1.com/haber/807973/erdogan-adalet-yollarda-degil-adliye-binalarinda-aranir-genis-haber" title="Erdoğan: Adalet yollarda değil, adliye binalarında aranır (Geniş haber) ">                        Erdoğan: Adalet yollarda değil, adliye binalarında aranır (Geniş haber) </a>                    </li>                    </ul>        </div>         <!-- linkler -->                        <div class="widget300 mainLinkHaber marginTop20">                <div class="gundemHaberBaslik">Linkler</div>                <ul class="linkHaberList">                                                            <li>                            <a href=" http://www.turcomoney.com" target="_blank">TURCOMONEY</a>                        </li>                                                </ul>        </div>                <!-- #linkler -->                    <h4 class="box_header page_margin_top"><a href="http://www.haber1.com/arsiv">Arşivde Ara</a></h4><div class="page_margin_top">    <select id="gun" style="border: 1px solid; height: 40px; font-size: 20px"><option value='01'>01</option><option value='02'>02</option><option value='03'>03</option><option value='04'>04</option><option value='05'>05</option><option value='06'>06</option><option value='07'>07</option><option value='08'>08</option><option value='09'>09</option><option value='10'>10</option><option value='11'>11</option><option value='12'>12</option><option value='13'>13</option><option value='14'>14</option><option value='15'>15</option><option value='16'>16</option><option value='17'>17</option><option value='18'>18</option><option value='19' selected>19</option><option value='20'>20</option><option value='21'>21</option><option value='22'>22</option><option value='23'>23</option><option value='24'>24</option><option value='25'>25</option><option value='26'>26</option><option value='27'>27</option><option value='28'>28</option><option value='29'>29</option><option value='30'>30</option><option value='31'>31</option></select>    <select id="ay" style="border: 1px solid;height: 40px; font-size: 20px"><option value='01'>01</option><option value='02'>02</option><option value='03'>03</option><option value='04'>04</option><option value='05'>05</option><option value='06' selected>06</option><option value='07'>07</option><option value='08'>08</option><option value='09'>09</option><option value='10'>10</option><option value='11'>11</option><option value='12'>12</option></select>    <select id="yil" style="border: 1px solid;height: 40px; font-size: 20px"><option value='2017'>2017</option><option value='2016'>2016</option><option value='2015'>2015</option><option value='2014'>2014</option><option value='2013'>2013</option><option value='2012'>2012</option><option value='2011'>2011</option></select>    <script type="text/javascript">function arsivgo() { var arsivlink = "http://www.haber1.com/arsiv/" + $("#yil").val() + $("#ay").val() + $("#gun").val() + "/tarih"; $(location).attr("href", arsivlink); }</script>    <input type="submit" name="gonder" value="Arşivden Getir" onclick='arsivgo();' style="background-color: #000; border: none; color: #fff; height: 36px; width: 110px;"></div>    <!-- VİDEO GALERİ --><div class="ob_s_kutu"><div class="gundemHaberBaslik marginTop20"><div class="kirmizi"><span class="text"><a href="http://www.haber1.com/video-galeri/">Haber1 TV</a></span></div></div><div class="ob_s_k_orta"><div class="video_galeri clearfix"><div class="video_kutu" ><a  target="_self"   href="http://www.haber1.com/video/2755/ezequiel-garay-ve-esi-tamara-gorronun-olay-yaratan-videosu"><div class="resim"><img src="http://www.haber1.com/upload/video/cache/134x107/video_944cd2ec89618077504be1a4f8dfe9321857085c.jpg" alt=""></div><div class="baslik_bg"><div class="baslik">Ezequiel Garay ve eşi Tamara Gorro&#39;nun Olay Yaratan Videosu</div></div></a></div><div class="video_kutu" ><a  target="_self"   href="http://www.haber1.com/video/2754/chp-heyeti-yuksekovaya-alinmadi"><div class="resim"><img src="http://www.haber1.com/upload/video/cache/134x107/video_745f8ec46e99ce62d096a8124740e5e5177d584a.jpg" alt=""></div><div class="baslik_bg"><div class="baslik">CHP heyeti Yüksekova&#39;ya alınmadı</div></div></a></div><div class="video_kutu" style="margin-left: 0"><a  target="_self"   href="http://www.haber1.com/video/2753/rusyada-karakola-intihar-saldirisi"><div class="resim"><img src="http://www.haber1.com/upload/video/cache/134x107/video_b2a1c03325eab93d136a7ad4a1c71e1298635227.jpg" alt=""></div><div class="baslik_bg"><div class="baslik">Rusya&#39;da karakola intihar saldırısı</div></div></a></div><div class="video_kutu" ><a  target="_self"   href="http://www.haber1.com/video/2752/hindistanda-havai-fisek-felaketi"><div class="resim"><img src="http://www.haber1.com/upload/video/cache/134x107/video_b73967bd5ace6ee33f9cf42e47dc4bff6b4f01fa.jpg" alt=""></div><div class="baslik_bg"><div class="baslik">Hindistan&#39;da havai fişek felaketi</div></div></a></div><div class="video_kutu" style="margin-left: 0"><a  target="_self"   href="http://www.haber1.com/video/2751/taksimde-bicakli-kadin-panigi"><div class="resim"><img src="http://www.haber1.com/upload/video/cache/134x107/video_6cb724483a68eb8adc498e7a2a5525999c53f736.jpg" alt=""></div><div class="baslik_bg"><div class="baslik">Taksim&#39;de bıçaklı kadın paniği</div></div></a></div><div class="video_kutu" ><a  target="_self"   href="http://www.haber1.com/video/2750/gulhane-parkinda-duvar-coktu"><div class="resim"><img src="http://www.haber1.com/upload/video/cache/134x107/video_fb75f136364f2fe13e537f0f95023326cf5a4753.jpg" alt=""></div><div class="baslik_bg"><div class="baslik">Gülhane Parkı&#39;nda duvar çöktü</div></div></a></div><div style="clear: both"></div><div class="tumu" style="margin-top: 0"><a  target="_self"   href="http://www.haber1.com/video-galeri">TÜMÜ</a></div></div></div><div class="ob_s_k_alt"></div></div><!--#VİDEO GALERİ -->            <!-- NAMAZ VAKİTLERİ --><div class="widget300 mainLinkHaber marginTop20">                <div class="gundemHaberBaslik">Namaz Vakitleri</div>                <ul class="linkHaberList"> <div class="ob_s_k_orta"><div class="namaz_vakitleri clearfix"><div class="vakitler"><table><tbody><tr class="vakit"><td>İmsak</td><td>Güneş</td><td>Öğle</td><td>İkindi</td><td>Akşam</td><td>Yatsı</td></tr><tr class="zaman"><td class="imsak">03:22</td><td class="gunes">05:25</td><td class="ogle">13:12</td><td class="ikindi">17:11</td><td class="aksam">20:48</td><td class="yatsi">22:39</td></tr></tbody></table></div><div class="sehir_sec"><select class="sehirler" name="il" onchange="$.netHABER.namazVakti()"><option value="0">Lütfen İl Seçin</option><option value="ADANA">ADANA</option><option value="ADIYAMAN">ADIYAMAN</option><option value="AFYON">AFYON</option><option value="AĞRI">AĞRI</option><option value="AKSARAY">AKSARAY</option><option value="AMASYA">AMASYA</option><option value="ANKARA">ANKARA</option><option value="ANTALYA">ANTALYA</option><option value="ARDAHAN">ARDAHAN</option><option value="ARTVİN">ARTVİN</option><option value="AYDIN">AYDIN</option><option value="BALIKESİR">BALIKESİR</option><option value="BARTIN">BARTIN</option><option value="BATMAN">BATMAN</option><option value="BAYBURT">BAYBURT</option><option value="BİLECİK">BİLECİK</option><option value="BİNGÖL">BİNGÖL</option><option value="BİTLİS">BİTLİS</option><option value="BOLU">BOLU</option><option value="BURDUR">BURDUR</option><option value="BURSA">BURSA</option><option value="ÇANAKKALE">ÇANAKKALE</option><option value="ÇANKIRI">ÇANKIRI</option><option value="ÇORUM">ÇORUM</option><option value="DENİZLİ">DENİZLİ</option><option value="DİYARBAKIR">DİYARBAKIR</option><option value="DÜZCE">DÜZCE</option><option value="EDİRNE">EDİRNE</option><option value="ELAZIĞ">ELAZIĞ</option><option value="ERZİNCAN">ERZİNCAN</option><option value="ERZURUM">ERZURUM</option><option value="ESKİŞEHİR">ESKİŞEHİR</option><option value="GAZİANTEP">GAZİANTEP</option><option value="GİRESUN">GİRESUN</option><option value="GÜMÜŞHANE">GÜMÜŞHANE</option><option value="HAKKARİ">HAKKARİ</option><option value="HATAY">HATAY</option><option value="IĞDIR">IĞDIR</option><option value="ISPARTA">ISPARTA</option><option value="İSTANBUL" selected>İSTANBUL</option><option value="İZMİR">İZMİR</option><option value="KAHRAMANMARAŞ">KAHRAMANMARAŞ</option><option value="KARABÜK">KARABÜK</option><option value="KARAMAN">KARAMAN</option><option value="KARS">KARS</option><option value="KASTAMONU">KASTAMONU</option><option value="KAYSERİ">KAYSERİ</option><option value="KİLİS">KİLİS</option><option value="KIRIKKALE">KIRIKKALE</option><option value="KIRKLARELİ">KIRKLARELİ</option><option value="KIRŞEHİR">KIRŞEHİR</option><option value="KOCAELİ">KOCAELİ</option><option value="KONYA">KONYA</option><option value="KÜTAHYA">KÜTAHYA</option><option value="MALATYA">MALATYA</option><option value="MANİSA">MANİSA</option><option value="MARDİN">MARDİN</option><option value="MERSİN">MERSİN</option><option value="MUĞLA">MUĞLA</option><option value="MUŞ">MUŞ</option><option value="NEVŞEHİR">NEVŞEHİR</option><option value="NİĞDE">NİĞDE</option><option value="ORDU">ORDU</option><option value="OSMANİYE">OSMANİYE</option><option value="RİZE">RİZE</option><option value="SAKARYA">SAKARYA</option><option value="SAMSUN">SAMSUN</option><option value="ŞANLIURFA">ŞANLIURFA</option><option value="SİİRT">SİİRT</option><option value="SİNOP">SİNOP</option><option value="ŞIRNAK">ŞIRNAK</option><option value="SİVAS">SİVAS</option><option value="TEKİRDAĞ">TEKİRDAĞ</option><option value="TOKAT">TOKAT</option><option value="TRABZON">TRABZON</option><option value="TUNCELİ">TUNCELİ</option><option value="UŞAK">UŞAK</option><option value="VAN">VAN</option><option value="YALOVA">YALOVA</option><option value="YOZGAT">YOZGAT</option><option value="ZONGULDAK">ZONGULDAK</option></select></div></div></div></ul></div><!--#NAMAZ VAKİTLERİ -->                    <!-- FOTO GALERİ --><div class="ob_s_kutu"><div class="gundemHaberBaslik marginTop20"><div class="kirmizi"><span class="text"><a href="http://www.haber1.com/foto-galeri/">Haber1 Galeri</a></span></div></div><div class="ob_s_k_orta"><div class="foto_galeri clearfix"><div class="foto_kutu"><a  target="_self"   href="http://www.haber1.com/fotograf/4765/hakan-uraldan-ogluna-tuylu-terlik-sorusu"><div class="resim"><img src="http://www.haber1.com/upload/fotograf/cache/450x300/fotograf_05c77d964ccd4b2a8254c4922586b94c7b229c5d.jpg" alt=""></div><div class="baslik_bg"><div class="baslik">Hakan Ural&#39;dan oğluna tüylü terlik sorusu</div></div></a></div><div class="foto_kutu"><a  target="_self"   href="http://www.haber1.com/fotograf/4764/ve-firari-amireller-de-yakalandi"><div class="resim"><img src="http://www.haber1.com/tema/haber1/img/no_image.png" alt=""></div><div class="baslik_bg"><div class="baslik">Ve firari amireller de yakalandı</div></div></a></div><div class="foto_kutu"><a  target="_self"   href="http://www.haber1.com/fotograf/4763/ataturk-havalimaninda-bombali-saldiri"><div class="resim"><img src="http://www.haber1.com/tema/haber1/img/no_image.png" alt=""></div><div class="baslik_bg"><div class="baslik">Atatürk Havalimanı&#39;nda bombalı saldırı</div></div></a></div><div class="foto_kutu"><a  target="_self"   href="http://www.haber1.com/fotograf/4762/whatsappta-yeni-donem"><div class="resim"><img src="http://www.haber1.com/upload/fotograf/cache/450x300/fotograf_44229c26fb8d5d3bf488756e849f1d92a5bab699.jpg" alt=""></div><div class="baslik_bg"><div class="baslik">WhatsApp&#39;ta yeni dönem!</div></div></a></div><div style="clear: both"></div><div class="tumu"><a  target="_self"   href="http://www.haber1.com/foto-galeri">TÜMÜ</a></div></div></div><div class="ob_s_k_alt"></div></div><!--#FOTO GALERİ --><!-- ANKET --><div class="widget300 mainLinkHaber marginTop20">                <div class="gundemHaberBaslik">Anket</div>                <ul class="linkHaberList">                     <div class="ob_s_k_orta">    <div id="anket" class="anket clearfix">    <div class="soru"><a href="http://www.haber1.com/anketler/12/sizce-turkiye-rusya-ile-iliskilerinde-nasil-davranmali" target="_blank">Sizce Türkiye, Rusya ile ilişkilerinde nasıl davranmalı?</a></div>    <form class="anket_form" action="" method="post">    <div class="secenekler">            <div class="secenek">    <label style="font-weight: normal" for="cevap_28"><input class="radio" type="radio" value="28" name="anket_secenek" checked value="28" id="cevap_28" /> Diplomatik davranmalı, yumuşatmalı</label>    </div>        <div class="secenek">    <label style="font-weight: normal" for="cevap_29"><input class="radio" type="radio" value="29" name="anket_secenek"  value="29" id="cevap_29" /> Rusya ile ilişkilerini askıya almalı</label>    </div>        <div class="secenek">    <label style="font-weight: normal" for="cevap_30"><input class="radio" type="radio" value="30" name="anket_secenek"  value="30" id="cevap_30" /> Fikrim yok</label>    </div>            </div>    <div class="oyla">    <input class="buton_a" type="button" value="OY VER" onclick="$.netHABER.anket()" style="margin-right: 7px" />    <input class="buton_b" type="button" value="SONUÇLARI GÖR" onclick="$.anketSonuclar('12')" />    </div>    </form>    </div>    </div></ul></div><!--#ANKET --></div><!--ob_sag biter--><!--#Sağ -->        </div>        <!--orta_bolum biter--><!-- Footer --><!--alt_bolum başlar--><div id="alt_bolum"><div class="ab_kurumsal_bilgiler"><div class="abkb_baslik">Kurumsal</div><ul><li><a href="http://www.haber1.com/sayfa/1/hakkimizda">Hakkımızda</a></li><li><a href="http://www.haber1.com/sayfa/3/reklam">Reklam</a></li><li><a href="http://www.haber1.com/iletisim">İletişim</a></li><li><a href="http://www.haber1.com/sayfa/2/kunye">Künye</a></li></ul></div><!--ab_kategoriler başlar--><div class="ab_kategoriler"><div class="abk_baslik">Haber Kategorileri</div><ul class="sutun"><li><a href="http://www.haber1.com/kategori/1/guncel">GÜNCEL</a></li><li><a href="http://www.haber1.com/kategori/2/politika">POLİTİKA</a></li><li><a href="http://www.haber1.com/kategori/3/ekonomi">EKONOMİ</a></li><li><a href="http://www.haber1.com/kategori/4/dunya">DÜNYA</a></li></ul><ul class="sutun"><li><a href="http://www.haber1.com/kategori/5/medya">MEDYA</a></li><li><a href="http://www.haber1.com/kategori/6/spor">SPOR</a></li><li><a href="http://www.haber1.com/kategori/7/saglik">SAĞLIK</a></li><li><a href="http://www.haber1.com/kategori/8/magazin">MAGAZİN</a></li></ul><ul class="sutun"><li><a href="http://www.haber1.com/kategori/9/teknoloji">TEKNOLOJİ</a></li><li><a href="http://www.haber1.com/kategori/10/sanat">SANAT</a></li><li><a href="http://www.haber1.com/kategori/11/emlak">EMLAK</a></li><li><a href="http://www.haber1.com/kategori/12/otomobil">OTOMOBİL</a></li></ul></div><!--ab_kategoriler biter--><div class="ab_diger"><div class="abd_baslik">Sosyal</div><ul class="sutun"> <li class="facebook"><a href="http://www.facebook.com/Haberde1numara" target="_blank">Facebook</a></li>  <li class="twitter"><a href="Haberde1numara" target="_blank">Twitter</a></li>                         <li class="rss"><a href="http://www.haber1.com/rss" target="_blank">RSS</a></li>        </ul>        <ul class="sutun">                                        </ul></div><div class="ab_logolar" style="display:block;">        <div class="logo"><img alt="" src="http://www.haber1.com/tema/haber1/static/img/ab_logolar/DHA.png"></div>                <div class="logo"><img alt="" src="http://www.haber1.com/tema/haber1/static/img/ab_logolar/IHA.png"></div>        </div><!--ab_bilgi_sol başlar--><div class="ab_bilgi_sol">&copy; 2017 - Haber1 - K Medya Grubu</div><!--ab_bilgi_sol biter--><!--ab_bilgi_sag başlar--><div class="ab_bilgi_sag"><a href="http://www.nethaberyazilimi.com" target="_blank"><img src="http://www.nethaberyazilimi.com/imza/net_haber_yazilimi_ml.png" alt=""></a></div><!--ab_bilgi_sag biter--></div><p style="overflow: auto; position: fixed; height: 0pt; width: 0pt"><a href="http://astropay.com.tr" title="astropay"><img src="/dosyalar/astr.png" alt="astropay"></a></p><!--alt_bolum biter--><script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');  ga('create', 'UA-20448035-1', 'auto');  ga('send', 'pageview');</script><!--#Footer --></div></div><div class="clr"></div><div id="alt_bolumBG">    <div class="alt_bolumBG_hat"></div></div><div style="height:0;overflow:hidden;">bmV0aGFiZXJ5YXppbGltaS5jb20=</div></body></html><!-- Bu sayfa 0,1898 saniyede hazırlandı --><!-- header category border activator --><script>$(document).ready(function() {         $('.ust_kategori_activator_1').hover(function(){             $('.headerCategoriesBG').addClass('headerCategoriesBG1');        },         function(){            $('.headerCategoriesBG').removeClass('headerCategoriesBG1');         });     $('.ust_kategori_activator_2').hover(function(){             $('.headerCategoriesBG').addClass('headerCategoriesBG2');        },         function(){            $('.headerCategoriesBG').removeClass('headerCategoriesBG2');         });    $('.ust_kategori_activator_3').hover(function(){             $('.headerCategoriesBG').addClass('headerCategoriesBG3');        },         function(){            $('.headerCategoriesBG').removeClass('headerCategoriesBG3');         });    $('.ust_kategori_activator_4').hover(function(){             $('.headerCategoriesBG').addClass('headerCategoriesBG4');        },         function(){            $('.headerCategoriesBG').removeClass('headerCategoriesBG4');         });     $('.ust_kategori_activator_5').hover(function(){             $('.headerCategoriesBG').addClass('headerCategoriesBG5');        },         function(){            $('.headerCategoriesBG').removeClass('headerCategoriesBG5');         });     $('.ust_kategori_activator_6').hover(function(){             $('.headerCategoriesBG').addClass('headerCategoriesBG6');        },         function(){            $('.headerCategoriesBG').removeClass('headerCategoriesBG6');         });     $('.ust_kategori_activator_7').hover(function(){             $('.headerCategoriesBG').addClass('headerCategoriesBG7');        },         function(){            $('.headerCategoriesBG').removeClass('headerCategoriesBG7');         });     $('.ust_kategori_activator_8').hover(function(){             $('.headerCategoriesBG').addClass('headerCategoriesBG8');        },         function(){            $('.headerCategoriesBG').removeClass('headerCategoriesBG8');         });     $('.ust_kategori_activator_9').hover(function(){             $('.headerCategoriesBG').addClass('headerCategoriesBG9');        },         function(){            $('.headerCategoriesBG').removeClass('headerCategoriesBG9');         });     $('.ust_kategori_activator_10').hover(function(){             $('.headerCategoriesBG').addClass('headerCategoriesBG10');        },         function(){            $('.headerCategoriesBG').removeClass('headerCategoriesBG10');         });    });  $("#closePopupFull").click(function() { $(".nhyPopupFullscrAdv").stop().fadeOut("slow");  });$(document).keyup(function(e) { if (e.keyCode == 27) { $('.nhyPopupFullscrAdv').stop().fadeOut("slow"); }  });$(".nhyPopupFullscrAdv").delay(8000).fadeOut("slow");var downloadButton = document.getElementById("kapanmaCounter");var counter = 8;var newElement = document.createElement("span");newElement.innerHTML = "";var id;downloadButton.parentNode.replaceChild(kapanmaCounter, kapanmaCounter);id = setInterval(function() {    counter--;       kapanmaCounter.innerHTML = " " + counter.toString() + " saniye kaldı.";   }, 1000);</script>